Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Richiesta continua della Connessione Internet

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Richiesta continua della Connessione Internet

Messaggioda nisk » mar giu 03, 2003 7:59 pm

<b></b>Ciao, da un po' di tempo a questa parte mi capita che all'avvio del mio pc (Sistema Op.Windows ME) compare la finestra della connessione a Internet,e se non faccio annulla non finisce di caricare Norton Security 2003 e Antivirus.Infatti pensavo che fosse attivo il Live Update Automatico, invece risulta disattivato. Inoltre questa anomalia della connessione si presenta tutte le volte che uso il tasto destro per eliminare, copiare ecc.
Spero di avere un aiuto su come risolvere questo fastidioso problema.
Grazie e Buon Lavoro
Nisk
Avatar utente
nisk
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: lun ago 05, 2002 9:36 am

Richiesta continua della Connessione Internet

Messaggioda nisk » mar giu 03, 2003 7:59 pm

<b></b>Ciao, da un po' di tempo a questa parte mi capita che all'avvio del mio pc (Sistema Op.Windows ME) compare la finestra della connessione a Internet,e se non faccio annulla non finisce di caricare Norton Security 2003 e Antivirus.Infatti pensavo che fosse attivo il Live Update Automatico, invece risulta disattivato. Inoltre questa anomalia della connessione si presenta tutte le volte che uso il tasto destro per eliminare, copiare ecc.
Spero di avere un aiuto su come risolvere questo fastidioso problema.
Grazie e Buon Lavoro
Nisk
Avatar utente
nisk
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: lun ago 05, 2002 9:36 am

Messaggioda Terno » mer giu 04, 2003 11:00 am

Potresti incominciare a disattivare la richeista di connessione andando su "Start -> Impostazioni -> Pannello di controllo -> Opzioni Internet".
Alla voce "Connessioni", metti "Non utilizzare mai connessione...".

POI dai una bella passata con Ad-aware! Potrebbe essere qualche spyware che cerca di connettersi ad internet!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Zane » mer giu 04, 2003 1:40 pm

Avevo lo stesso problema sul pc di mia moglie: è causato dal LiveUpdate di <b>Norton Antivirus</b>: basta fare come suggerito da Terno e sei a posto!
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising