Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema script di Explorer

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema script di Explorer

Messaggioda Montaic » lun ott 11, 2004 11:28 am

Ciao a tutti! ho un problema con gli script di explorer...Da un po' di giorni mi compare una finestra di errore nel caricamento di alcuni script mentre navigo in internet e se alla domanda "vuoi continuare a eseguire lo script" gli rispondo di si continua a comparire l'errore [cry+] , invece se gli rispondo di no mi chiude solo alcune pagine di explorer aperte. Ho provato anche a reinstallare Internet Explorer ma non è contato a nulla. Volevo sapere quindi come faccio a liberarmi di quest'errore e se era possibile in qualche modo cancellare gli script e reinstallarli.
~ Montaic ~
Avatar utente
Montaic
Senior Member
Senior Member
 
Messaggi: 208
Iscritto il: gio lug 17, 2003 11:21 am
Località: Ravenna

Messaggioda Zane » sab gen 22, 2005 12:37 am

Hai forse Norton AV installato? ochio che ha una funzione di blocco degli scritp, che rompe un po' le scatole...
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising