Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

service pack 2 e nero nn masterizza piu'

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

service pack 2 e nero nn masterizza piu'

Messaggioda Urielx » mar ott 05, 2004 10:19 pm

ho installato sto service pack due settimane fa e gia' ho avuto la stampante che non* funzionava piu' e ora nero non mi masterizza piu i cd, o meglio li masterizza ma poi non si leggono. ho appena fatto l'aggiornamento di nero ma non cambia nulla, risultato ho gia' bruciato 3 cd (me li rimborsera' bill???)

qualcuno sa' che posso fare? io vorrei adirittura disinstallare sto sp2 ma se provo a farlo mi esce una schermata di avviso con una lista di periferiche e programmi che probabilmente dopo la disinstallazione del service pack 2 non* potrebbero piu funzionare correttamente...

come posso risolvere sto problema??? [cry+] [cry+] [cry+] [sedia]
Avatar utente
Urielx
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: mar lug 06, 2004 8:16 pm

Re: service pack 2 e nero nn masterizza piu'

Messaggioda dano » lun ott 11, 2004 12:48 pm

Urielx ha scritto:ho installato sto service pack due settimane fa e gia' ho avuto la stampante che non* funzionava piu' e ora nero non mi masterizza piu i cd, o meglio li masterizza ma poi non si leggono. ho appena fatto l'aggiornamento di nero ma non cambia nulla, risultato ho gia' bruciato 3 cd (me li rimborsera' bill???)

qualcuno sa' che posso fare? io vorrei adirittura disinstallare sto sp2 ma se provo a farlo mi esce una schermata di avviso con una lista di periferiche e programmi che probabilmente dopo la disinstallazione del service pack 2 non* potrebbero piu funzionare correttamente...

come posso risolvere sto problema??? [cry+] [cry+] [cry+] [sedia]


Io ho installato l'ultima versione di nero 6 e tutto funziona bene!!
Se non sbaglio è la 6.3...
Avatar utente
dano
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer nov 26, 2003 11:19 am
Località: Trentino

Messaggioda Zane » lun ott 11, 2004 1:57 pm

Direi che ben poco c'entra il SP se Nero nn va +: io utilizzo addirittura una vecchia versione 5.5 e tutto funziona correttametne...
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Urielx » lun ott 11, 2004 9:55 pm

anche io ho scaricato l'aggiornamento ma continua a darmi questo problema. appare una schermata in cui dice che nero nn e' compatibile con questa versione di windows. il tutto accade dopo l'installazione del sp2.

x zane. nn sono l'unico ad avere questo problema , nero e' uno dei programmi che puo' dare noie dopo l'installazione del sp2.
Avatar utente
Urielx
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: mar lug 06, 2004 8:16 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising