Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aggiornamento ad Active Directory

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Aggiornamento ad Active Directory

Messaggioda Alberello » lun ago 23, 2004 11:40 am

Salve, ho aggiornato il controller di dominio della rete che gestisco da NT a win2000 e quindi sono passato ad ad active directory. Tutto sembra essere andato per il modo corretto, gli utenti e i servizi vari funzionano correttamente, ma da alcuni computer quando si accede nel dominio specificando nome utente e password ci mette 10-15 minuti per entrare sul desktop, il tutto rimane congelato su ''caricamento impostazioni locali in corso''.questo problema si presenta solo sui client winXP e 2000, sul 98 non ho problemi.
sto impazzendo e non so da che puo' dipendere!
grazie per l'aiuto

<font color="red">Edited by Zane: Tutti hanno problemi urgenti, non è il caso di segnalarlo nel suject </font id="red">[:)]
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy

Messaggioda Zane » mar ago 24, 2004 11:16 am

Prova a togliere la spunta sotto <i>Folder Options -> View</i> a "Automatically search for networks & folders" e a rivavviare tutte le macchine (server compreso).

Se non funziona, fammi sapere che ho già un'altra idea yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Alberello » mer ago 25, 2004 10:49 am

si, scusami...[eehi]
dove trovo ''Folder Options -> View...''??[?]
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy


Messaggioda cosmo » mer ago 25, 2004 11:05 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Alberello</i>
<br />si, scusami...[eehi]
dove trovo ''Folder Options -> View...''??[?]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Zane ha il sistema operativo in inglese perquesto non lo trovi
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda Alberello » mer ago 25, 2004 11:23 am

anche io ma non c'è la voce "Automatically search for networks & folders"[V]
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy

Messaggioda cosmo » mer ago 25, 2004 3:26 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Alberello</i>
<br />anche io ma non c'è la voce "Automatically search for networks & folders"[V]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">[:-H] non sò come aiutarti io ho xp in italiano [:-H]
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda Zane » mer ago 25, 2004 5:03 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Alberello</i>
<br />si, scusami...[eehi]
dove trovo ''Folder Options -> View...''??[?]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Apri "My Computer" e da li seleziona "tools", trovi "folder options" e la linguetta "view".
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Alberello » gio ago 26, 2004 12:16 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zane</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Alberello</i>
<br />si, scusami...[eehi]
dove trovo ''Folder Options -> View...''??[?]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Apri "My Computer" e da li seleziona "tools", trovi "folder options" e la linguetta "view".
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
mi spiace ma quella voce ''Automatically search for networks & folders'' a me non c'è
Ho risolto il problema: il servizio DNS non era configurato correttamente e probabilmente la ricerca veniva fatta con wins.
grazie comunque.
qui ci sono indicazioni utili sulla configurazione: http://support.microsoft.com/search/def ... hExtraQry=
[^]
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy

Messaggioda Zane » gio ago 26, 2004 10:15 pm

Puoi dirmi brevemente come hai risolto? DNS latoclient o latoserver? che problemi aveva?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Alberello » sab ago 28, 2004 11:23 am

semplicemente il servidio dns sul server non funzionava(ossia non registrava i record dei pc che puntavano su di lui), ho seguito alla lettera la procedura del link http://support.microsoft.com/default.as ... ;it;237675
e tutto si e' sistemato. Lì è spiegato anche come configurare il server di inoltro nel caso vuoi far risolvere i nomi dei domini internet dei pc in rete (operazione che consiglio vivamente in quanto velocizza molto la risoluzione dei nomi).
Se hai qualche dubbio puoi chiamarmi: 329 0925886
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy

Messaggioda Zane » dom ago 29, 2004 12:56 am

Ottimo ti ringrazio!
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Alberello » lun ago 30, 2004 2:27 pm

[^]
Avatar utente
Alberello
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven gen 17, 2003 2:58 pm
Località: Italy


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising