Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con 2000 server e active directory

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemi con 2000 server e active directory

Messaggioda pilu » ven ago 13, 2004 11:30 am

Ciao a tutti, rieccomi qua come ormai da alcuni giorni
Ho installato 2000 server come 2° so sul computer, non sono riuscito però ad installare la SP 4 da windows update.
comunque il problema è un altro: ho voluto installare il servizio di active directory, ho creato un nuovo dominio, ho impostato il servizio DNS in locale, ho configurato il server in modalità mista, per adesso, ho inserito la pwd di amministratore, ma quando riavvio il pc come da richiesta, succede che comincia a caricare le impostazioni di rete, poi esce un messaggio che dice che nn si sono potuti avviare dei servizi o driver, do OK e continua, continua con le impostazioni del computer. Dopo parecchi minuti, finalmente, compare la finestra per l'inserimento della pwd, do OK e...niente schermo blu all'infinito.[}:)]

HELP ME
ciao
Avatar utente
pilu
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: ven ago 06, 2004 9:14 am

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising