Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con la posta

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problema con la posta

Messaggioda sito » ven mag 09, 2003 9:07 pm

Ho un problema con Outlook Express che non riesce a collegarsi a virgilio per scaricarmi la posta cioè quando arriva a concessione autorizzazione in corso poi mi domanda il nome utente e la password ed anche se sono giusti non li accetta e mi ripete sempre la finestra con il nome utente e la password.
Questo mi succede da una settimana circa, mentre prima andava tutto bene.
Avatar utente
sito
Silver Member
Silver Member
 
Messaggi: 1121
Iscritto il: sab nov 23, 2002 1:04 am
Località: Veneto

Problema con la posta

Messaggioda sito » ven mag 09, 2003 9:07 pm

Ho un problema con Outlook Express che non riesce a collegarsi a virgilio per scaricarmi la posta cioè quando arriva a concessione autorizzazione in corso poi mi domanda il nome utente e la password ed anche se sono giusti non li accetta e mi ripete sempre la finestra con il nome utente e la password.
Questo mi succede da una settimana circa, mentre prima andava tutto bene.
Avatar utente
sito
Silver Member
Silver Member
 
Messaggi: 1121
Iscritto il: sab nov 23, 2002 1:04 am
Località: Veneto

Messaggioda Zane » ven mag 09, 2003 11:00 pm

Hai provato ad accedere direttamente dal sito?

Può darsi che abbiano qlc problema ai mailserver..
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda Terno » sab mag 10, 2003 9:19 am

Di solito è dovuto al fatto che "nome utente e password" sono sbagliati! Banale ma è così: se però non hai modificato niente e improvvisamente ti dà questo problema, quasi sicuramente è il mail server.

comunque, controlla di avere come POP <b>pop.tiscali.it</b> e SMTP <b>smtp.tiscali.it</b>. E anche di inserire come nome utente "xxx@tiscali.it",non solo "xxx" (dove "xxx" è il tuo nome utente).
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda sito » sab mag 10, 2003 2:28 pm

Va bene provo.
Avatar utente
sito
Silver Member
Silver Member
 
Messaggi: 1121
Iscritto il: sab nov 23, 2002 1:04 am
Località: Veneto

Messaggioda sito » lun mag 12, 2003 5:36 pm

Sono disperato.
Non riesco ad accedere alla posta neanche dal sito di Virgilio.
Cioè scrivo il mio indirizzo e la mia password e poi sembra che carichi una pagina, ma poi ritorna alla Home Page.
Può essere perché ho disabilitato i cookie?
Ditemi come faccio a ricevere le mie mail da virgilioooooooooooooo.
Avatar utente
sito
Silver Member
Silver Member
 
Messaggi: 1121
Iscritto il: sab nov 23, 2002 1:04 am
Località: Veneto

Messaggioda Terno » lun mag 12, 2003 7:16 pm

Si, se hai disabilitato i cookie, non può funzioanre xè i cookie vengono usati per memorizzare nome utente e password!
Abilitali, e SE sono il problema, vedrai che tutto funzionerà!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda sito » mer mag 14, 2003 11:06 pm

Bo, stranamente è tornato tutto a posto.
Avatar utente
sito
Silver Member
Silver Member
 
Messaggi: 1121
Iscritto il: sab nov 23, 2002 1:04 am
Località: Veneto


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising