Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

HELP cleanboot

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

HELP cleanboot

Messaggioda goblin » mer lug 28, 2004 7:38 am

Ciao a tutti,
ho scaricato i files McAfee Cleanboot e SdatXXXX.exe e
seguito alla perfezione quanto riportato nell'articolo a firma crazi.cat.
Tutto ha funzionato perfettamente salvo un particolare:

Non riesco a fare l'upgrade del motore (CleanBoot engine)
Oltre le due V verdi su Linguaggio e Dat's <u>c'è un punto esclamativo giallo con scritto "Last updated: 01/01/2004 Version: 4320"</u>. Vado a fare l'ugrade ma non trovo il file (engine update file)che cerca per l'aggiornamento.
Qualcuno mi può aiutare?
Grazie
Avatar utente
goblin
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mer lug 28, 2004 7:29 am

Messaggioda crazy.cat » mer lug 28, 2004 7:45 am

Lo stò cercando l'aggiornamento, ma per il momento non sembra esserci.
Da quando ho scritto l'articolo è passato del tempo ed "scaduto" l'engine, comunque la scansione riesce ancora e ti assicuro che trova bene i virus (7 sul pc del mio capo,proprio 2 giorni fà).
Benvenuto nel forum.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda goblin » mer lug 28, 2004 7:57 am

quindi quando prima di fare l'immagine iso mi avverte che "c'è qualcosa di Vecchio" posso tranquillamente andare avanti???
Io in effetti già l'ho provato e sembra funzionare bene. L'unico dubbio era se il motore poteva aggiungere "funzionalità".
Grazie per la disponibilità
Avatar utente
goblin
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mer lug 28, 2004 7:29 am


Messaggioda crazy.cat » mer lug 28, 2004 8:10 am

Vai avanti tranquillo,l'importante è che sia aggiornato il Sdatxxxx dei virus.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda abart76 » mer ago 18, 2004 2:08 pm

Ciao a tutti[dance]
Mi sono appena iscritto, subito dopo aver trovato la recensione di Mcafee Cleanboot di cui ringrazio tantissimo crazy[applauso]
Volevo chiederti come mai di questo programmino non si trova traccia sul sito della mcafee? Ho provato a fare varie ricerche ma niente...
Grazie [std]

Abart76
Avatar utente
abart76
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mer ago 18, 2004 1:57 pm
Località: Liguria

Messaggioda crazy.cat » mer ago 18, 2004 5:28 pm

X abart76
In effetti hai ragione l'unica traccia che ho trovato sul loro sito è quella che scrivo in fondo.
Fino ad un paio di settimane fà era ancora in Beta version (che è quella che puoi scaricare dal nostro sito), adesso è uscita la versione definitiva, posso solo pensare che non abbiano ancora aggiornato le loro pagine o non l'abbiano ancora messa in vendita.
Comunque benvenuto nel forum.

McAfee CleanBoot 1.0
#65533; Search: Search United States Products Services Support Downloads Security HQ Partners About Us #65533;#65533;#65533;Solutions for: Home Users Small & Medium Business Enterprise Industry & Government Buy Products Upgrade Products Register Products Try Products
[7/1/2004] (0k)
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising