Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi dopo formattazione

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemi dopo formattazione

Messaggioda lelepal » dom lug 18, 2004 6:27 pm

ciao ho appena finito di formattare il mio computer e di reinstallare Win Xp putroppo ho dei problemi:

-nn riesco ad installare il service pack: dopo che avvio il programma si scompatta tutti i file,li mette dentro una directory del tipo C:877362g23723vdjdgsd e poi nn fà più nulla.questo problema lo fà anche se provo ad installare una patch di aggiornameto qualsiasi!!!

- la connessione mi va lenta!!!! ho una 640
- se provo a premere Ctrl+alt+canc non mi apre il taskbar

[?][?]
Avatar utente
lelepal
Senior Member
Senior Member
 
Messaggi: 351
Iscritto il: mer feb 19, 2003 10:33 pm
Località: Sicilia

Messaggioda crazy.cat » dom lug 18, 2004 6:42 pm

Avevi tentato di installare Sp1 e patch prima di collegarti a internet?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda lelepal » dom lug 18, 2004 6:44 pm

no, dopo[8)]
Avatar utente
lelepal
Senior Member
Senior Member
 
Messaggi: 351
Iscritto il: mer feb 19, 2003 10:33 pm
Località: Sicilia

Messaggioda crazy.cat » dom lug 18, 2004 7:00 pm

Riformatta tutto e reinstalla Con sp1 e patch prima di collegarti a internet.
E avevi risposto anche al mio post di mettere le patch prima di collegrsi per non beccare virus........... un motivo c'era perché avevo scritto quel messaggio.
Non sei il primo e non sarai neanche l'ultimo a caderci.
Se ormai sei incasinato sul tuo pc, vai da un amico che abbia il masterizzatore e scarica da lui e poi ti trasporti il tutto a casa con un cd e te lo installi.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda lelepal » lun lug 19, 2004 12:20 pm

tutto risolto alè!!
Avatar utente
lelepal
Senior Member
Senior Member
 
Messaggi: 351
Iscritto il: mer feb 19, 2003 10:33 pm
Località: Sicilia


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising