Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Audio player DIVX ALPHA

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

Audio player DIVX ALPHA

Messaggioda clusterTNT » lun apr 14, 2003 1:00 am

chi può aiutarmi?
Sul mio nuovo pc ho installato il player x DIVX alpha che ,in passato ,ho sempre trovato ottimo x qualità nelle riproduzioni audio e video.
Però stavolta ci sono dei problemi e cioè ,l'audio non viene riprodotto in maniera ottimale anzi risulta essere particolarmente basso.
Come posso risolvere questo problema?
Esiste un codec particolare x il player Alpha?
GRAZIE!!!!!
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Audio player DIVX ALPHA

Messaggioda clusterTNT » lun apr 14, 2003 1:00 am

chi può aiutarmi?
Sul mio nuovo pc ho installato il player x DIVX alpha che ,in passato ,ho sempre trovato ottimo x qualità nelle riproduzioni audio e video.
Però stavolta ci sono dei problemi e cioè ,l'audio non viene riprodotto in maniera ottimale anzi risulta essere particolarmente basso.
Come posso risolvere questo problema?
Esiste un codec particolare x il player Alpha?
GRAZIE!!!!!
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Messaggioda Bocca » lun apr 14, 2003 9:21 am

Il problema dell'audio basso lo hai solo con un determinato file o con tutti i video che guardi???
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda clusterTNT » lun apr 14, 2003 7:38 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Bocca</i>
<br />Il problema dell'audio basso lo hai solo con un determinato file o con tutti i video che guardi???
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

ciao,
L'audio è particolarmente + basso solo con alcuni video.avi,ma la cosa + strana è che gli stessi video fino qualche settimana fa avevano una resa audio formidabile.
Però stavo pensando,che questo problema mi si è comunque presentato allorchè ho disinstallato real player-non è che potrebbe essere questa la causa di tutto?
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Messaggioda Bocca » lun apr 14, 2003 11:15 pm

Forse quando hai disinstallato Real Player ti si sono smemorizzati tutti i settaggi audio. Prova a guardare i livelli nel pannello di controllo!!
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda clusterTNT » mer apr 16, 2003 7:04 pm

I settaggi audio nella sound blaster sono OK, ma il problema permane.
Che Faccio????
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Messaggioda Bocca » mer apr 16, 2003 8:38 pm

Hai provato a disinstallare e installare il codec DivX?? Hai provato a installare di nuovo Real Player??
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda clusterTNT » mer apr 16, 2003 9:49 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Bocca</i>
<br />Hai provato a disinstallare e installare il codec DivX?? Hai provato a installare di nuovo Real Player??
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Messaggioda clusterTNT » mer apr 16, 2003 9:52 pm

HO DISINSTALLATO E REINSTALLATO NUOVAMNETE SIA I CODEC CHE REAL PLAYER,E ADESSO IL PROBLEMA AUDIO PERMANE SOLTANTO CON POCHI DIVX;
FORSE SIAMO SULLA BUONA STRADA!!!!!!
Avatar utente
clusterTNT
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun apr 14, 2003 12:57 am

Messaggioda Bocca » mer apr 16, 2003 10:11 pm

A questo punto quei pochi divx che rimangono con l'audio basso potrebbero essere stati creati così.. Boh?? [?][?][?]
Chissà cosa può essere che lo determina!?!?! [}:)][B)][}:)]
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising