Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema lettura argomenti nel forum

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Problema lettura argomenti nel forum

Messaggioda mitrha » mar ago 09, 2011 12:21 am

Ciao,
nn so dove segnalare questo problema che ho...Scusate se ho sbagliato.
Da un po di tempo nn riesco più a leggere i miei mess e molti altre discussioni che seleziono sul forum.
Mi viene questo messaggio:nessun argomento nel periodo selezionato.Prima nn mi succedeva mai!
Sicuramente è colpa mia che sono IGNORANTONE...eheheh [:)] [:)] .
Grazie comunque a tutti quelli che mi spiegheranno perché
Se le cose non le sai....Salle!!!
AMD Athlon64 x2 dual core processor 4600+ 2.4GHz,1.0 GB Ram,WIN XP SP3
Avatar utente
mitrha
Senior Member
Senior Member
 
Messaggi: 307
Iscritto il: sab lug 31, 2010 10:28 pm
Località: Roma

Re: Problema lettura argomenti nel forum

Messaggioda crazy.cat » mar ago 09, 2011 3:46 am

Con che browser ti succede?
Hai provato a cancellare cookie, cache e temporanei del browser?
Che passi fai per leggere i messaggi?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Problema lettura argomenti nel forum

Messaggioda mitrha » mer ago 10, 2011 11:08 am

io utilizzo mozilla.lo usavo anche tempo fa e tutto andava bene.il problema mi succede quando seleziono alcune discussioni dall'indice del forum o anche i miei messaggi. faccio clic sulla discussione che vorrei vedere e mi dice nessun messaggio in questo argomento nel periodo impostato.se vado sulla voce "i tuoi messaggi" e poi seleziono uno qualunque dei miei messaggi mi da lo stesso risultato.
Se le cose non le sai....Salle!!!
AMD Athlon64 x2 dual core processor 4600+ 2.4GHz,1.0 GB Ram,WIN XP SP3
Avatar utente
mitrha
Senior Member
Senior Member
 
Messaggi: 307
Iscritto il: sab lug 31, 2010 10:28 pm
Località: Roma

Re: Problema lettura argomenti nel forum

Messaggioda Andy94 » mer ago 10, 2011 12:19 pm

faccio clic sulla discussione che vorrei vedere e mi dice nessun messaggio in questo argomento nel periodo impostato.

Puoi, cortesemente, inserire uno screenshot del browser quando viene visualizzato questo errore?
Lo catturi, lo salvi con un programma di grafica, lo carichi su Imageshack e inserisci qui il link che ti viene generato. [^]
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Problema lettura argomenti nel forum

Messaggioda mitrha » mer ago 10, 2011 4:04 pm

Se le cose non le sai....Salle!!!
AMD Athlon64 x2 dual core processor 4600+ 2.4GHz,1.0 GB Ram,WIN XP SP3
Avatar utente
mitrha
Senior Member
Senior Member
 
Messaggi: 307
Iscritto il: sab lug 31, 2010 10:28 pm
Località: Roma


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising