Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con YouTube

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema con YouTube

Messaggioda BFC_leojr » sab giu 18, 2011 9:06 pm

Ciao a tutti, da qualche ora ho un fastidioso problema con YouTube: non riesco a visualizzare i video, al loro posto vedo solo lo schermo verde (non tutto il monitor, solo la finestra del video [;)] ) inoltre oltre a questo problema molto spesso mi si blocca il mouse e il pc sembra come bloccato (sempre e solo mentre guardo video da YouYube). Cosa potrebbe essere? Grazie.
Grazie, Zane.
Avatar utente
BFC_leojr
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2246
Iscritto il: mar lug 13, 2010 4:46 pm

Re: Problema con YouTube

Messaggioda ste_95 » sab giu 18, 2011 9:40 pm

Io non ho nessun problema con Chrome. Hai provato a svuotare la cache?
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con YouTube

Messaggioda BFC_leojr » sab giu 18, 2011 10:01 pm

ste_95 ha scritto:Io non ho nessun problema con Chrome. Hai provato a svuotare la cache?


No ma non penso sia un problema su you tube, ma un problema mio [acc2] [acc2]

Secondo te con una nuova installazione del flash payer potrei risolvere?
Grazie, Zane.
Avatar utente
BFC_leojr
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2246
Iscritto il: mar lug 13, 2010 4:46 pm


Re: Problema con YouTube

Messaggioda ste_95 » sab giu 18, 2011 10:15 pm

BFC_leojr ha scritto:Secondo te con una nuova installazione del flash payer potrei risolvere?

Bh sì potresti provare ad aggiornare [:)]
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con YouTube

Messaggioda BFC_leojr » sab giu 18, 2011 11:01 pm

L'ho installato ma niente, che altro potrebbe essere?
Grazie, Zane.
Avatar utente
BFC_leojr
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2246
Iscritto il: mar lug 13, 2010 4:46 pm

Re: Problema con YouTube

Messaggioda max96696 » lun giu 20, 2011 7:35 am

il mouse bloccato è causato o dal driver mouse/touchpad sbagliato o dal pc poco potente che si inchioda quando c è un video

il problema di youtube: intanto fai una super pulizia con ccleaner, dopo si vedra
Avatar utente
max96696
Aficionado
Aficionado
 
Messaggi: 103
Iscritto il: lun mar 28, 2011 2:12 pm

Re: Problema con YouTube

Messaggioda BFC_leojr » lun giu 20, 2011 7:43 pm

max96696 ha scritto:il mouse bloccato è causato o dal driver mouse/touchpad sbagliato o dal pc poco potente che si inchioda quando c è un video

il problema di youtube: intanto fai una super pulizia con ccleaner, dopo si vedra


Dopo aver riavviato il pc non mi si è più presentato questo problema [uhm] [uhm] meglio così

P.S: per il pc poco potente non penso, ho un i7 2600,una HD 6950 e 4GB di ram [std] [std]
Grazie, Zane.
Avatar utente
BFC_leojr
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2246
Iscritto il: mar lug 13, 2010 4:46 pm

Re: Problema con YouTube

Messaggioda Ale2695 » mar giu 21, 2011 1:18 pm

Su alcuni forum ho letto che si risolve togliendo l'accelerazione hardware da Flash... prova
http://www.chimerarevo.com/
Avatar utente
Ale2695
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5927
Iscritto il: dom gen 18, 2009 10:39 am
Località: Novara

Re: Problema con YouTube

Messaggioda sondlive07 » mar giu 21, 2011 2:25 pm

Ale2695 ha scritto:Su alcuni forum ho letto che si risolve togliendo l'accelerazione hardware da Flash... prova


filmato di youtube - tasto dx- impostazioni - disattiva accelerazione hadware
[^]
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Majestic-12 [Bot] e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising