Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Pagina a link MSN

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Pagina a link MSN

Messaggioda Sabbb » mer mag 18, 2011 8:57 pm

Aprendo MSN ( In realtà sono con aMSN con Ubuntu,ma credo non è quello il problema) e vedendo che cera posta in arrivo,clicco sul pulsante che mi porta (on line) al mio account e vedo che il link a pagina non inizia per www o http (anche se ricordo che era https).E' normale sta cosa?

Immagine
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Pagina a link MSN

Messaggioda farbix89 » mer mag 18, 2011 9:23 pm

che browser usi?

Chrome?
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: Pagina a link MSN

Messaggioda Sabbb » mer mag 18, 2011 9:33 pm

Si. Però sempre con Chrome prima mi connettevo allo stesso sito via https [uhm]
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am


Re: Pagina a link MSN

Messaggioda mattpillon » gio mag 19, 2011 7:11 am

è normale, succede anche a me. l'ho notato anche su altri siti.
il motivo non lo conosco.
se fai un copia-incolla del link su un file di testo, vedi che è un http.
che però non viene visualizzato nella barra indirizzi di chrome.
l'https è solo per la pagina di login.
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: Pagina a link MSN

Messaggioda Sabbb » gio mag 19, 2011 7:50 pm

Grazie matt, però non mi capacito ancora .Prima cioè fino a pochissimo tempo fa quando rimanevo (per inviare o leggere le mail) sulla pagina,notavo che ero connesso via https.Di punto in bianco (e ora ho avviato con Windows per vedere,ed è la stessa cosa) mi accorgo che nella barra degli indirizzi è cambiata sta cosa.
Comunque dici che è tutto normale?
(fatto il copia incolla sul txt ,e hai ragione ,però... )[boh]
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Pagina a link MSN

Messaggioda mattpillon » gio mag 19, 2011 8:45 pm

ho detto che è normale perché lo avevo notato anche io usando chrome, quindi non credo sia un problema solo tuo.
accade anche con altri siti, ad esempio yahoo mail, e in generale, chrome non visualizza l'http davanti al nome del sito, mentre visualizza l'https.
non credo sia un difetto, magari qualcuno ne sa di piu e ce lo spiega.
se invece intendi che prima anche la navigazione all'interno di hotmail era in https ed adesso è solo http, non so se sia combiato qualcosa perché la uso molto poco.
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: Pagina a link MSN

Messaggioda Sabbb » ven mag 20, 2011 12:08 pm

mattpillon ha scritto:
se invece intendi che prima anche la navigazione all'interno di hotmail era in https ed adesso è solo http, non so se sia combiato qualcosa perché la uso molto poco.
confermo.Prima ero sempre in https anche all'interno della pagina .Thanks..
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising