Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Mail Vuote

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Mail Vuote

Messaggioda Luigi » mar apr 08, 2003 5:38 pm

Le mail (da voi spedite ieri e oggi)relative alle risposte dei forum a che ho sottoscritto mi sono giunte vuote. [?]


Return-Path: <nonrispondere@qui.com>
Received: from webs47 (62.149.130.57) by mail.tiscali.it (6.5.032)
id 3E886DD7004B63AB for luigi.ra@tiscali.it; Tue, 8 Apr 2003 16:46:53 +0200
Received: from mail pickup service by webs47 with Microsoft SMTPSVC;
Tue, 8 Apr 2003 16:46:52 +0200
From: <nonrispondere@qui.com>
To: <luigi.ra@tiscali.it>
Subject: Zane & Friends Site Forum - Nuovo Messaggio
Date: Tue, 8 Apr 2003 16:46:51 +0200
MIME-Version: 1.0
Content-Type: text/plain
Content-Transfer-Encoding: 7bit
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
Message-ID: <009675246140843WEBS47@webs47>
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte

Mail Vuote

Messaggioda Luigi » mar apr 08, 2003 5:38 pm

Le mail (da voi spedite ieri e oggi)relative alle risposte dei forum a che ho sottoscritto mi sono giunte vuote. [?]


Return-Path: <nonrispondere@qui.com>
Received: from webs47 (62.149.130.57) by mail.tiscali.it (6.5.032)
id 3E886DD7004B63AB for luigi.ra@tiscali.it; Tue, 8 Apr 2003 16:46:53 +0200
Received: from mail pickup service by webs47 with Microsoft SMTPSVC;
Tue, 8 Apr 2003 16:46:52 +0200
From: <nonrispondere@qui.com>
To: <luigi.ra@tiscali.it>
Subject: Zane & Friends Site Forum - Nuovo Messaggio
Date: Tue, 8 Apr 2003 16:46:51 +0200
MIME-Version: 1.0
Content-Type: text/plain
Content-Transfer-Encoding: 7bit
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
Message-ID: <009675246140843WEBS47@webs47>
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte

Messaggioda Bocca » mer apr 09, 2003 8:38 am

Grazie per la segnalazione!! Provvederemo nel giro di un paio di giorni a sistemare il problema.. [:)]
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda Leo » mer apr 09, 2003 11:19 am

Il problema dovrebbe essere stato risolto. Succedeva anche a me, ma pensavo fosse un caso isolato. Adesso comunque dovrebbe essere tutto a posto.

Grazie mille per la segnalazione.
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Bocca » mer apr 09, 2003 11:40 am

Grande Leo, sei sempre il più rapido!!!!! [:D][:D]
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Luigi » mer apr 09, 2003 4:43 pm

Oggi tutto OK [;)]
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte

Messaggioda Bocca » mer apr 09, 2003 5:43 pm

[^][^] Perfetto!!!!! [^][^]
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising