Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Non ricevo la newsletter

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Non ricevo la newsletter

Messaggioda megaman » dom mar 20, 2011 3:34 pm

Salve

Sfrutto questo 3d già esistente...

E' ormai da molto che non ricevo più NL da MegaLab.it, ogni volta che mi ripropongo di correggere l'errore realizzo invece che nel pannello personale il box è già spuntato...

Oggi ho provato a togliere la spunta con l'intenzione di fare il logout e rimetterla (...non si sa mai) ma ho visto che il processo non è automatico... quindi peggio che mai [V]

E insomma mi piacerebbe tornare a ricevere le Vs news come un tempo...

Grazie
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la news letters di ML

Messaggioda megaman » dom mar 20, 2011 4:55 pm

Andy94 ha scritto:La newsletter è settimanale.
ma ho visto che il processo non è automatico

Cosa intendi con questo? [uhm]

Che immediatamente dopo aver tolto la spunta al box compare il messaggio:
Concedici qualche giorno per processare la tua richiesta.

Cosa che sembrava confermata dal fatto che dopo il logout/in risultavo ancora iscritto.
... solo un problema di cache?!

Edit: e tutt'ora risulta attiva senza che io abbia mai dovuto/potuto riattivarla... [uhm]
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda Zane » dom mar 20, 2011 6:16 pm

Ho spezzato la discussione perché altrimenti non riesco a seguirti...

Verifico la situazione e torno da te al più presto yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Re: Non ricevo la newsletter

Messaggioda Zane » dom mar 20, 2011 6:31 pm

Ok, in questo momento NON risulti iscritto alla newsletter: per prima cosa, prova a spuntare la casella nel tuo profilo come dettagliato in http://www.MegaLab.it/5476#per-utenti-gia-registrati

Quando hai fatto, batti un colpo che ri-verifico yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re: Non ricevo la newsletter

Messaggioda megaman » lun mar 21, 2011 10:33 am

Ok. Questa volta son riuscito a spuntare il box.

Sono fiducioso.
Grazie per ora
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda Zane » lun mar 21, 2011 11:24 am

Ok, mi riferiscono che l'invio della newsletter al tuo indirizzo era stato bloccato perché...

raggiungimento massimo di tentativi che il sistema fa su tre spedizioni consecutive in occasione dei quali rileva la casella di posta come piena e dunque non abile a ricevere ulteriori messaggi.


Il problema dovrebbe essere stato risolto: entro lunedì sera dovresti ricevere la newsletter. Ti chiedo gentilmente una esplicita conferma.
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re: Non ricevo la newsletter

Messaggioda megaman » lun mar 21, 2011 11:40 am

Grazie 1000

In effetti tempo fa mi è cambiato il pop ma l'ho realizzato solo dopo qualche giorno...
Confermerò asap
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda megaman » mar mar 22, 2011 10:29 am

... niente [boh]

Magari lunedì prossimo proverò a tener d'occhio meglio la cartella spam (non si sa mai)
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda megaman » mer mar 23, 2011 9:41 am

...ripensandoci, le notifiche le ricevo... non credo sia un problema di cartella spam
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda Zane » mer mar 23, 2011 11:36 am

Notifiche e newsletter provengono da fonti differenti: non è detto che se ricevi una non vi sia un problema con l'altra yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re: Non ricevo la newsletter

Messaggioda Zane » ven mar 25, 2011 2:33 pm

Ok, mi hanno confermato che c'è ancora probabilmente qualche problema da parte dell'azienda che gestisce la newsletter.

Ti chiedo di aspettare lunedì sera e, in caso ancora il problema persista, segnalarmelo di nuovo.

Grazie per la pazienza yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re: Non ricevo la newsletter

Messaggioda megaman » ven mar 25, 2011 4:50 pm

[:)]

grazie per la perseveranza
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda megaman » lun mar 28, 2011 6:10 pm

[applauso+] [applauso+] [8D]

è andata [brindisi]
Avatar utente
megaman
Aficionado
Aficionado
 
Messaggi: 30
Iscritto il: ven gen 18, 2008 10:29 am

Re: Non ricevo la newsletter

Messaggioda Zane » lun mar 28, 2011 6:44 pm

Ottimo così! Ti ringrazio per la pazienza e per avermi confermato che ora è tutto ok yyy
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re: Non ricevo la newsletter

Messaggioda a1299 » gio nov 03, 2011 12:27 am

Salve a tutti,
mi accodo a questi messaggi dopo alcune ricerche perché non ricevo più la newsletter di MegaLab da alcuni mesi.
Ho provato a cercare una soluzione adatta qui sul forum, ma non sono riuscito a risolvere.
Dunque, fino a prima dell'estate ricevevo regolarmente, poi dopo la pausa estiva più nulla; ho provato come consigliate a levare la spunta dalla casella della newsletter, attendere qualche giorno e poi rimetterla. Non è cambiato nulla, risulto regolarmente iscritto ma non la ricevo. Ho controllato anche nella cartella spam della mia webmail ma non ci sono traccie neanche lì. Poi ho provato da altri pc e con sistemi operativi differenti... Nada de nada.
Comunque: il mio pc abituale è un P4-2800 con windows Xp Home sp3 aggiornatissimo, IE8, oppure uso al lavoro un Notebook datato (Celeron 1200) con Xp Pro sp3 aggiornatissimo anch'esso, IE8... ma anche un attuale notebook con Win 7 - 64bit sp1 aggiornatissimo come gli altri, IE9 ed altri pc vari con Win 7 Ultimate sp1 32 o 64 bit regolarmente aggiornati, Google Chrome...
Dubito dipenda da settaggi dei computer, ma se aveste bisogno di altre informazioni per aiutarmi sarò lieto di fornirvele.
Avatar utente
a1299
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: gio mag 20, 2004 5:25 pm


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising