Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

XP e spegnimento

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

XP e spegnimento

Messaggioda angy65 » mer mag 19, 2004 6:50 am

Ho una collega che ha XP e al primo avvio il pc si spegne al secondo tentativo va'.... il pc poi e' diventato lentissimo e non e' collegato a internet. Ha cominciato a fare cosi dopo l'istallazione di un programma ma adesso anche disistallando il programma il pc e' comunque rallentato. Cosa puo' essere?
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm

XP e spegnimento

Messaggioda angy65 » mer mag 19, 2004 6:50 am

Ho una collega che ha XP e al primo avvio il pc si spegne al secondo tentativo va'.... il pc poi e' diventato lentissimo e non e' collegato a internet. Ha cominciato a fare cosi dopo l'istallazione di un programma ma adesso anche disistallando il programma il pc e' comunque rallentato. Cosa puo' essere?
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm

Messaggioda crazy.cat » mer mag 19, 2004 7:39 am

Che programma era?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Messaggioda theprince » mer mag 19, 2004 7:48 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da angy65</i>
<br />Ho una collega che ha XP e al primo avvio il pc si spegne al secondo tentativo va'.... il pc poi e' diventato lentissimo e non e' collegato a internet. Ha cominciato a fare cosi dopo l'istallazione di un programma ma adesso anche disistallando il programma il pc e' comunque rallentato. Cosa puo' essere?
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">come è stato disinstallato?
con procedura normale oppure...della serie ha cancellato la dir dove si trovava?

**in che momento si spegne XP? appena alla visualizzazione del desk o prima?

appare qualche messaggio prima di spegnersi?[|)]
ciao
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda Mr.TFM » mer mag 19, 2004 9:46 am

E soprattutto hai già dato la classica ripulita al registro, hai già deframmentato.... Ecc Ecc?
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda angy65 » mer mag 19, 2004 10:02 am

Scusate ma non e' arrivata al lavoro la collega e non posso dirvi di piu'.... Riprendero' l'argomento domani grazie.
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm

Messaggioda theprince » mer mag 19, 2004 10:05 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da angy65</i>
<br />Scusate ma non e' arrivata al lavoro la collega e non posso dirvi di piu'.... Riprendero' l'argomento domani grazie.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
dai...chiamala a casa...falla tornare urgentemente!!!

[:D][:D][:D]
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda angy65 » mer mag 19, 2004 10:40 am

eheheheh.... Se arriva nel pomeriggio bene altrimenti va' a domani... Ne ho gia' mie di gabole da risolvere ci mancava anche questa....
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm

Messaggioda angy65 » gio mag 20, 2004 6:44 am

Sembra essersi sistemato... Ha impiegato 30 minuti a aggiornarsi con l'adsl non aveva mai fatto un aggiornamento... Puo' essere la causa del rallentamento? Adesso e' una scheggia e non si e' piu' spento.
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm

Messaggioda theprince » gio mag 20, 2004 7:13 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da angy65</i>
<br />Sembra essersi sistemato... Ha impiegato 30 minuti a aggiornarsi con l'adsl non aveva mai fatto un aggiornamento... Puo' essere la causa del rallentamento? Adesso e' una scheggia e non si e' piu' spento.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
questa è una bella notizia!!!
[^]
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda angy65 » gio mag 20, 2004 8:14 am

il programma era per montare i filmati ma non so' come si chiama... La collega e' talmente stordita che non se lo ricorda, che personaggio!!!
Avatar utente
angy65
Senior Member
Senior Member
 
Messaggi: 335
Iscritto il: sab apr 10, 2004 11:24 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 8 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising