Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

umusic niente immagine

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

umusic niente immagine

Messaggioda harry71 » gio feb 10, 2011 5:43 pm

scusate ma questa mia richiesta era postata in altra zona __" Sviluppo, creatività e digital life ‹ Audio e Video", ma nessuno mi ha risposto. pensando fosse sbagliata la sezione lo inserisco qui, se non sbaglio ancora. grazie!


Salve a tutti.
il mio problema oggi è questo:
di solito creo semplicissimi video con umusic, cioè carico una sola foto ed un solo file mp3.
da oggi facendo la stessa operazione di sempre nel video non riesco a vedere l'immagine caricata, per l'esattezza lo sfondo è nero, sento solo l'audio.
cosa posso fare? cominico che come sistema da ggi ho windows 7ultimate, e che le foto sono sempre in formato jpg-
potrebbe essere un problema di net framework???? o semplicemente programma che non va con w7?

mi dareste una mano per piacere?
grazie anticipatamente
This is my church I am a god
Avatar utente
harry71
Aficionado
Aficionado
 
Messaggi: 65
Iscritto il: dom nov 04, 2007 10:55 am

Re: umusic niente immagine

Messaggioda harry71 » dom feb 13, 2011 5:56 pm

scusate ma sul serio nessuno sa darmi una risposta?
grazie comunque
This is my church I am a god
Avatar utente
harry71
Aficionado
Aficionado
 
Messaggi: 65
Iscritto il: dom nov 04, 2007 10:55 am


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising