Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Link Internet non rispondono

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Link Internet non rispondono

Messaggioda crazy.cat » lun gen 03, 2011 8:10 pm

Vediamo se mi date qualche idea,
Intranet in rete aziendale,pc con xp pro che si collegano tramite Internet 6 (deve rimanere quella) ad alcuni link su pagine web a siti del cliente.
In maniera del tutto casuale alcuni di questi link smettono di rispondere, IE va in blocco e deve essere terminata la finestra aperta, anche cancellando tutti i temporanei quel link non risponde. anche se il link è nei preferiti non si apre.
L'unico modo è copiare l'indirizzo in una finestra completamente nuova appena aperta e allora il link riprende vita e sia apre.

Idee?
Grazie
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Link Internet non rispondono

Messaggioda Al3x » lun gen 03, 2011 9:21 pm

quando ie si blocca quante istanze sono in esecuzione in quel momento?
è primavera finalmente! [:)]
Avatar utente
Al3x
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 7411
Iscritto il: sab gen 10, 2009 12:51 pm
Località: http://127.0.0.1/

Re: Link Internet non rispondono

Messaggioda crazy.cat » mar gen 04, 2011 4:54 am

Ci sono parecchie pagine aperte e non è possibile chiuderle tutte insieme per via dei dati che stanno gestendo in quel momento.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Re: Link Internet non rispondono

Messaggioda mattpillon » mar gen 04, 2011 7:53 am

provato ad aumentare lo spazio per la cache?
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: Link Internet non rispondono

Messaggioda Andy94 » mar gen 04, 2011 9:27 am

Hai provato a disabilitare il caricamento dei BHO (da qualche parte dovrebbe esserci disabilita plugin di terze parti o simili)?
Questi link contengono codice "particolarmente pesante" (javascript da processare, applet Java, componenti Flash, ecc.)?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Link Internet non rispondono

Messaggioda crazy.cat » mar gen 04, 2011 10:43 am

Andy94 ha scritto:Hai provato a disabilitare il caricamento dei BHO (da qualche parte dovrebbe esserci disabilita plugin di terze parti o simili)?

Bho non dovrebbe esserci niente o quasi, i pc sono puliti, comunque verifico.

Andy94 ha scritto:Questi link contengono codice "particolarmente pesante" (javascript da processare, applet Java, componenti Flash, ecc.)?

Cose java potrebbero esserci viene usato in parecchi altri punti.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Link Internet non rispondono

Messaggioda Andy94 » mar gen 04, 2011 11:26 am

Le VM Java sono aggiornate?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Link Internet non rispondono

Messaggioda crazy.cat » mar gen 04, 2011 2:02 pm

Andy94 ha scritto:Le VM Java sono aggiornate?

si.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Link Internet non rispondono

Messaggioda Andy94 » mar gen 04, 2011 2:34 pm

Altra domanda... Internet Explorer 6 monta anche il suo service pack, vero?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising