Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

chrome.exe non funziona più

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

chrome.exe non funziona più

Messaggioda sexirutto » dom gen 02, 2011 1:21 am

ciao a tutti e buon anno, ho il seguente problema con chrome.exe ed la 5 volta, mi esce la finestra seguente appena clicco l'icona di chrome,eccola:
[img=http://s2.postimage.org/2gxiy9ixw/2011_01_01_022411.jpg]

penso sia un problema di xp,o almeno credo, con altri collegamenti non l'ha fatto,lo fa solo con chrome, devo reinstallarlo perché in pratica mi dice quella roba la,cosa può essere?
They will not force us They will stop degrading us They will not control us We will be victorious...Uprising-Muse
Avatar utente
sexirutto
Bronze Member
Bronze Member
 
Messaggi: 690
Iscritto il: gio nov 05, 2009 2:47 pm
Località: Sardo sono!

Re: chrome.exe non funziona più

Messaggioda Uomo_Senza_Sonno » dom gen 02, 2011 1:26 am

Buon anno anche a te [std]

in genere questo problema si verifica quando viene cambiato l'indirizzo di percorso dei programmi, a basta anche una lettera sbagliata e si verifica questo errore, hai provato a cancellare l'icona di collegamento e crearne una nuova? Lanciando il programma da start si verifica lo stesso problema?
Ultima modifica di Uomo_Senza_Sonno il dom gen 02, 2011 1:27 am, modificato 1 volta in totale.
Grazie per tutto Zane

conosciamo l'1% delle leggi che governano l'universo, le altre non le abbiamo ancora comprese a fondo o addirittura nemmeno intuite
Avatar utente
Uomo_Senza_Sonno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3255
Iscritto il: gio feb 07, 2008 9:00 am
Località: http://turbolab.it

Re: chrome.exe non funziona più

Messaggioda xalx67 » dom gen 02, 2011 1:27 am

Hai provato a crearlo manualmente il collegamento eliminando prima quello che non funziona? Non ho capito bene se può essere il tuo caso, comunque i collegamenti possono smettere di funzionare anche dopo un aggiornamento.
Avatar utente
xalx67
Bronze Member
Bronze Member
 
Messaggi: 670
Iscritto il: sab nov 08, 2008 5:58 pm


Re: chrome.exe non funziona più

Messaggioda sexirutto » dom gen 02, 2011 10:33 am

Il problema me lo fa anche da menù start, il collegamento c'è lo avevo sulla barra delle applicazioni con altri programmi ma solo quello non partiva,e neanche dal desktop, quando si installa lo fa in automatico, adesso sembra andare tutto vbene.
They will not force us They will stop degrading us They will not control us We will be victorious...Uprising-Muse
Avatar utente
sexirutto
Bronze Member
Bronze Member
 
Messaggi: 690
Iscritto il: gio nov 05, 2009 2:47 pm
Località: Sardo sono!

Re: chrome.exe non funziona più

Messaggioda Sh4rk » ven gen 07, 2011 2:23 pm

Se lo avviavi dalla cartella in C:/ dava anche l'errore?
Avatar utente
Sh4rk
Aficionado
Aficionado
 
Messaggi: 27
Iscritto il: ven mar 26, 2010 10:02 pm

Re: chrome.exe non funziona più

Messaggioda Al4 » ven gen 07, 2011 3:06 pm

Quando ti succede di nuovo fai clic dx sull'icona di collegamento, clicchi su Proprietà e nella tab "collegamento" clicca su "Trova destinazione", e vedi se ti apre correttamente la cartella con l'eseguibile del programma selezionato.
Avatar utente
Al4
Senior Member
Senior Member
 
Messaggi: 281
Iscritto il: dom nov 09, 2008 8:56 am
Località: Milano


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising