Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Dove sbaglio?

Area test riservata agli utenti di MegaLab.it. Prova qui la tua firma e prendi confidenza con i comandi del forum.

Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 7:56 pm

Immagine
non riesco a spedire il messaggio,dice che c'è errore .
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda crazy.cat » lun ott 25, 2010 8:01 pm

togli il tag [img] e la sua chiusura /img
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Dove sbaglio?

Messaggioda ste_95 » lun ott 25, 2010 8:04 pm

crazy.cat ha scritto:togli il tag [img] e la sua chiusura /img

Esatto, nella sezione dei commenti non sono consentite le immagini [;)]
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am


Re: Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 8:08 pm

crazy.cat ha scritto:togli il tag [img] e la sua chiusura /img
Se li tolgo poi si vedrà lo screensot?
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda crazy.cat » lun ott 25, 2010 8:11 pm

lascia il link ci cliccheranno sopra per aprirlo.
dovevi togliere anche [/img] in fondo al link
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 8:12 pm

Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 8:16 pm

ste_95 ha scritto:Esatto, nella sezione dei commenti non sono consentite le immagini
Già..Grazie anche a te ste_95 e abbiate pazienza mentre imparo meglio i comandi tag ecc del Forum [:)] Intanto non funge [std]
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda Andy94 » lun ott 25, 2010 8:24 pm

E' normale che non funzioni, in quanto come ti hanno già detto nel forum dei commenti non si possono inserire immagini. Questo serve per questioni puramente stilistiche e di pesantezza. Se ci fai caso, i commenti agli articoli sono visibili anche nell'ultima pagina degli stessi e, converrai con me, caricare ulteriori immagini in calce ai contenuti sarebbe fuorviante, oltre che ad aumentare sensibilmente la pesantezza della pagina. Il commento, per come è strutturato, deve essere meramente testuale.
Venendo al problema delle immagini, probabilmente il file hoster che hai utilizzato non supporta il backlink diretto. Ti consiglio di provare con Imageshack, che ti fornisce direttamente i link necessari da utilizzare. Estrai la risorsa ipertestuale e copiala nel post che vuoi creare.
Gli utenti non la vedranno direttamente, ma cliccandovi l'avranno subito disponibile.

Spero di essermi spiegato, in caso contrario non esitare a chiedere ulteriori informazioni.
[ciao]
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 8:32 pm

Provo prima quà che siamo in prove http://img139.imageshack.us/img139/8012/10229526.png
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda Sabbb » lun ott 25, 2010 8:39 pm

ok ,sono riuscito selezionando(copiando) "link diretto",da ImageShack. PS.Ho corretto anche nell'altro post .Scusate..
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Dove sbaglio?

Messaggioda Andy94 » lun ott 25, 2010 9:02 pm

Perfetto [^]
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm


Torna a Prove

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising