Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Router, Problema Connessione dopo inattività

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Router, Problema Connessione dopo inattività

Messaggioda veeto » ven set 03, 2010 11:56 am

Posseggo un router Ethernet Thomson Speedtouch della serie 600. Lo uso da 3 anni e mai un problema, per far connettere il Pc mi basta accendere ed aspettare 2-3 minuti (quando il led all'estrema destra diventa da rosso a giallo), poi navigo.
Tornato dalle vacanze (di 3 settimane) noto che ora connettersi è un vero problema, è tutto collegato come prima, accendo esce il led giallo ma sul Pc nel Tray esce "Connettività LAN assente, bla bla..." con l'icona gialla che lampeggia seguita da quella di un computer col triangolo giallo, prima queste icone apparivano solo quando una volta acceso il router il led Internet diventava rosso, poi una volta diventato giallo sparivano e tutto filava liscio.

Se può essere utile, quando accendo il router le 2 lucine dell'ingresso ethernet sono spente, poi se cambio l'ngresso del cavo Ethernet iniziano a lampeggiare. Durante il periodo di inattività ho staccato il cavo d'alimentazione, coperto con un telo ma ho lasciato il cavo telefonico attaccato al router.
Che voi sappiate questo periodo di inattività potrebbe aver causato il problema? Come lo risolvo?
Immagine
PLAYSTATION 3 - Il GIOCO è solo l'inizio!
Avatar utente
veeto
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: gio set 24, 2009 12:31 am

Re: Router, Problema Connessione dopo inattività

Messaggioda aferrotti » mer set 08, 2010 12:24 am

resetta il router dovrebbe essere un foro piccolo dietro
...il miglior lavoro del mondo deve essere l'ingeniero degli ovetti kider!!!...
Avatar utente
aferrotti
Senior Member
Senior Member
 
Messaggi: 220
Iscritto il: dom dic 20, 2009 4:57 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising