Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

avvio vista

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

avvio vista

Messaggioda transylvania » mar ago 24, 2010 9:11 am

buongiorno.... dopo aver formattato due pc in un giorno uno con vista e l'altro con xp, a parte il fumo dalle orecchie,(complici le temperature da tropico) ho un piccolo problema: all'avvio di vista ogni volta mi chiede con una schermata nera quale SO voglio avviare e devo premere invio per scegliere tra due scritte windows vista, come si fa a rendere automatica questa perdita di tempo? grazie
Avatar utente
transylvania
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: sab apr 19, 2008 2:38 pm

Re: avvio vista

Messaggioda crazy.cat » mar ago 24, 2010 9:22 am

Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: avvio vista

Messaggioda mattpillon » mar ago 24, 2010 1:59 pm

leggi questo thread, si parla di un problema simile al tuo.
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche


Re: avvio vista

Messaggioda transylvania » mer ago 25, 2010 6:31 pm

scusate ho letto le pagine ma le indicazioni valgono anche per Vista?poichè il pc non è mio non vorrei fare errori, grazie
Avatar utente
transylvania
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: sab apr 19, 2008 2:38 pm

Re: avvio vista

Messaggioda developerwinme » mer ago 25, 2010 6:36 pm

Prova a dare un'occhiata anche qui. [ciao]
PC: ASUS X53S (Intel Core i7-2670QM 2.20 Ghz, RAM 8 GB, NVIDIA GeForce GT520MX, Windows 8 Pro)
Mobile: Nokia Lumia 710 (CPU 1,4 Ghz, RAM 512 MB, Windows Phone 7.8)
--
developerwinme.wordpress.com
Avatar utente
developerwinme
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5014
Iscritto il: mar dic 30, 2008 7:00 pm
Località: Como

Re: avvio vista

Messaggioda mattpillon » mer ago 25, 2010 8:42 pm

developerwinme ha scritto:Prova a dare un'occhiata anche qui. [ciao]

segui questa guida di crazycat e danni non ne puoi fare.
nel tuo caso, ti basta togliere la spunta dalla voce "visualizza i sistemi operativi ...." e il sistema si avvierà direttamente sul sistema selezionato sulla riga superiore, senza mostrare la scelta tra i due. fai solo attenzione a scegliere quello giusto tra i due vista, perché non hai detto se si avviano entrambi o se uno dei due non va, al limite puoi prima fare una prova impostando il timeout ad 1 secondo, e se parte da solo sulla scelta giusta, togli la spunta.
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: avvio vista

Messaggioda transylvania » ven ago 27, 2010 11:32 am

grazie! [^]
Avatar utente
transylvania
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: sab apr 19, 2008 2:38 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising