Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CORSO"

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CORSO"

Messaggioda Spaccy » ven lug 16, 2010 3:05 pm

Salve a tutti,
mi sta capitando qualcosa di insolito...da questa mattina il mio pc quando arrivo all'utente e inserisco la password rimane dai 3 ai 5 minuti ferma su "CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CORSO" e sinceramente non ci sto capendo più nulla.... che cosa mi consigliate di fare (a parte il format [rotolo] lol)
Grazie mille
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda farbix89 » ven lug 16, 2010 3:07 pm

Un po' di info prima:

Sistema operativo?(sospetto XP da quello che dici)

Antivirus?Suite di sicurezza?
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » ven lug 16, 2010 3:08 pm

PREMESSO
Allora ho pulito il pc con CCLEANER e tolto quello che ritenevo non importante partire in automatico
Ho un pc con Windows XP service pack 3 AMD Turion 64 X2mobile 1.90GHz per ,87 GB di ram. Disco da 150 gb con 62 gb disponibili!

Ieri l'avvio andava benissimo e se non ricordo male ho solo lavorato su costruzione di siti....
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma


Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » ven lug 16, 2010 3:08 pm

antivirus....AVAST 4.8
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda crazy.cat » ven lug 16, 2010 3:31 pm

In modalità provvisoria parte?
Hai attivo i punti i ripristino per poterne riutilizzare uno ?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » ven lug 16, 2010 4:06 pm

in modalità provvisoria parte e anche bene!
I punti di ripristino sono attivi ma se provo a farli non li esegue...ho provato alcuni punti fino al 30 giugno...ma tutti dopo il riavvio mi dice che è stato impossibile effettuare il punto di ripristino! @.@
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda crazy.cat » ven lug 16, 2010 4:43 pm

Fai un riavvio in modalità normale e poi rientra in provvisoria e vai nel visualizzatore eventi http://www.MegaLab.it/2651/il-visualizz ... di-windows e cerca di capire cosa si blocca in modalità normale.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » ven lug 16, 2010 5:55 pm

non vedo niente di particolare....dopo il riavvio in normale ho riavviato in prov. e ho visto i movimenti ma a parte due errori in giallo marchiati DHCP
(L'indirizzo IP della scheda di rete con indirizzo 005056C00001 è stato configurato automaticamente. L'indirizzo IP utilizzato è 169.254.25.142.

L'indirizzo IP della scheda di rete con indirizzo 005056C00008 è stato configurato automaticamente. L'indirizzo IP utilizzato è 169.254.218.201.)

Non c'era nulla di particolare...almeno per l'ORA DEL RIAVVIO NORMALE....invece nell'ora del riavvio in provvisoria c'erano parecchi segni rossi

Immagine

Uploaded with ImageShack.us
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Ale2695 » sab lug 17, 2010 9:28 am

Sul sito Microsoft ho trovato quest'articolo, prova a vedere se può esserti utile:
http://support.microsoft.com/kb/816873/it
http://www.chimerarevo.com/
Avatar utente
Ale2695
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5927
Iscritto il: dom gen 18, 2009 10:39 am
Località: Novara

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » lun lug 19, 2010 8:16 am

Non credo faccia al caso mia purtroppo....inizio a pensare che sia un problema di virus perché avast sono un paio di volte già che mi da strani avvisi! su un file di system 32 e inizio a preoccuparmi!
Sono nelle vostre mani [rotolo]
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda crazy.cat » lun lug 19, 2010 9:08 am

Spaccy ha scritto:inizio a pensare che sia un problema di virus perché avast sono un paio di volte già che mi da strani avvisi! su un file di system 32 e inizio a preoccuparmi!

Quale file?

Intanto avast sarebbe da aggiornare alla versione 5.

Potresti provare a disabilitare l'avvio automatico di tutti i programmi che puoi rimuovere e vedere se cambia qualcosa.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » lun lug 19, 2010 2:11 pm

Intanto vi ringrazio per tutta la pazienza che avete [:)]

Avast 4.8 ho ancora un anno di licenza...poi pensavo andasse bene visto che si aggiorna continuamente :P

Vorrei tanto dirvi il nome di quel file ma purtroppo non trovo più il bigliettino dove era scritto T_T perdonatemi

Utilizzando CCLEANER vi elenco cosa ho come avvio automatico:

ctfmon.exe C:\WINDOWS\system32\ctfmon.exe
Google Update "C:\Documents and Settings\Administrator\Impostazioni locali\Dati applicazioni\Google\Update\GoogleUpdate.exe" /c
SynTPEnh C:\Programmi\Synaptics\SynTP\SynTPEnh.exe
Recguard C:\WINDOWS\Sminst\Recguard.exe
SoundMAXPnP C:\Programmi\Analog Devices\Core\smax4pnp.exe
avast! C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
StartCCC "C:\Programmi\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe"
SunJavaUpdateSched "C:\Programmi\File comuni\Java\Java Update\jusched.exe"


Sinceramente non vedo nulla di anomale ma magari sono io inesperto!
Secondo voi sarebbe buona cosa che facessi qualche scanzione?! però dovreste consigliarmi voi perché come detto non sono un mago e non vorrei fatre cavolate o cose inutili!
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda crazy.cat » lun lug 19, 2010 6:24 pm

Spaccy ha scritto:Secondo voi sarebbe buona cosa che facessi qualche scanzione?!

Non credo.
Hai un programma o un driver che va in blocco.
Solo che a distanza non si può capire quale sia.

Con ccleaner prova a disabilitare tutto tranne
avast! C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe e SynTPEnh C:\Programmi\Synaptics\SynTP\SynTPEnh.exe
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » mar lug 20, 2010 7:49 am

Avevi ragione.... credo sia stato lo scandisk prima dell'avvio (rimasto a lavorare tutta la notte) ad avermi risistemato totalmente il pc. Ora si avvia velocissimo e non da segni di blocchi o cose simili!

Se lo scandisk (o non sò se sia una casualità) ha risolto tutto voi sapreste spiegarmi il perché?!

comunque grazie veramente di cuore per il supporto che offrite in questo forum! [^]
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda crazy.cat » mar lug 20, 2010 7:59 am

Spaccy ha scritto:voi sapreste spiegarmi il perché?!

No.
L'importante è risolvere, indagare sul perché a volte non serve.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problema:"CARICAMENTO DELLE IMPOSTAZIONI PERSONALI IN CO

Messaggioda Spaccy » mar lug 20, 2010 8:11 am

Ok! xD
Grazie ancora!!
Buona Giornata!
Avatar utente
Spaccy
Aficionado
Aficionado
 
Messaggi: 121
Iscritto il: ven feb 01, 2008 5:15 pm
Località: Roma


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 70 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising