Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Internet Explorer 8

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problema con Internet Explorer 8

Messaggioda Lucia89 » gio lug 08, 2010 1:10 pm

salve ragazzi [:)]
avrei un problema con internet explorer 8 e non so come fare...ogni volta che visualizzo determinati siti la pagina si chiude e poi si ricarica(a volte se non chiudo la pagina non si ricarica e rimane bianca)e sopra compare la scritta "questa scheda è stata recuperata".
inizialmente non c ho fatto caso,ma onestamente ora ha cominciato a stancarmi [cry]

ho notato questi problemi dopo aver istallato la toolbar di megaupload(dato che uso anche firefox dopo aver istallato questa toolbar,sopra quando aprivo l'homepage mi usciva un rettangolino con un messaggio di errore) [uhm]

ho disistallato la toolbar di megaupload,ma gli errori ci sono sempre.
mi hanno consigliato di reistallare IE 8,l'ho fatto ma mi continua a uscire la scritta "questa scheda è stata recuparata" [:p]

cosa posso fare? [nonono]

ps=ho un asus a6000 con windows xp.
Avatar utente
Lucia89
Aficionado
Aficionado
 
Messaggi: 104
Iscritto il: dom lug 15, 2007 7:12 pm

Re: Problema con Internet Explorer 8

Messaggioda markinson » ven lug 09, 2010 9:33 pm

Vogliamo provare con questo? --> Fix IE Utility
Magari risolve ...

Sposto nella sezione più appropriata ... ok? [;)]
MegaLab.it (MLI) = Gianluigi "Zane" Zanettini - That's all Folks!
Avatar utente
markinson
Bronze Member
Bronze Member
 
Messaggi: 936
Iscritto il: sab mag 01, 2010 9:22 am
Località: Roma

Re: Problema con Internet Explorer 8

Messaggioda Lucia89 » sab lug 10, 2010 11:57 am

probabilmente ho risolto,mi era stato consigliato di entrare in strumenti opzioni internet e fare reimposta.

ora da 2 giorni non succede più,nel caso risuccedesse proverò questo fix IE!

grazie comunque e scusa se ho sbagliato la sezione,ma di pc non sono praticissima :)
Avatar utente
Lucia89
Aficionado
Aficionado
 
Messaggi: 104
Iscritto il: dom lug 15, 2007 7:12 pm

Re: Problema con Internet Explorer 8

Messaggioda markinson » sab lug 10, 2010 12:03 pm

Lucia89 ha scritto:grazie comunque e scusa se ho sbagliato la sezione,ma di pc non sono praticissima :)

Di nulla! [:)]
L'importante è che tu abbia risolto. [std]
Spero che il problema non si ripresenti, ma, se fosse, chiedi pure tranquillamente qui sul forum. [;)]
Alla prossima! [ciao]
MegaLab.it (MLI) = Gianluigi "Zane" Zanettini - That's all Folks!
Avatar utente
markinson
Bronze Member
Bronze Member
 
Messaggi: 936
Iscritto il: sab mag 01, 2010 9:22 am
Località: Roma


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising