Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Domanda su schermata di avviso

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Domanda su schermata di avviso

Messaggioda sondlive07 » mar mag 25, 2010 4:41 pm

avete presente la schermata che esce (tipo quando si toglie una penna usb,oppure quando si chiude emule,quelle che ti avvisano se vuoi uscire da emule oppure 'ora è possibile togliere dispositivo usb') che vengono accompagnate da un leggero sound ?!
ecco quest'ultimo a me certe volte non va...nel senso che appare la schermata di avviso ma senza il suo sound tipico....muta
a cosa è dovuto ?
può essere sintomo di qualcosa ?

solo se riavvio allora riesco a sentire il sound che accompagna la piccola schermata....
[boh] [uhm]
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia

Re: Domanda su schermata di avviso

Messaggioda Palpas » mer mag 26, 2010 12:49 pm

ma che quel suono che fa "plop" ?

In ogni caso vai su pannello di controllo, Suoni e periferiche audio, e vai nella scheda Suoni... li decidi tutto.
In particolare il suono che intendi tu dovrebbe essere "Notifica di sistema"
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm

Re: Domanda su schermata di avviso

Messaggioda sondlive07 » mer mag 26, 2010 5:30 pm

indipendentemente da questo ogni tanto non riesco ad ascoltare quel suono di notifica
ogni tanto mi succede,poi se riavvio tutto torna normale
volevo capire a cosa era dovuto....
(se vado dove hai detto tu, ci sta l'icona dell autoparlante accanto a notifiche di sistema)
io non ho mai toccato niente lì
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia


Re: Domanda su schermata di avviso

Messaggioda mattpillon » mer mag 26, 2010 6:41 pm

se parli di windows 7, come credo, allora secondo me sono problemi di "gioventù" del sistema.
a me ad esempio capita che a volte non funzioni lo scroll del touchpad del portatile, poi al riavvio torna tutto a posto.
i driver sono a posto, perché normalmente funziona tutto bene, quindi l'unica idea che riesco a farmi è di qualche "difettuccio", che potrebbe essre anche normale in un sistema operativo cosi recente.
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: Domanda su schermata di avviso

Messaggioda sondlive07 » mer mag 26, 2010 8:48 pm

no io per il momento uso vista...
io a dire la verità penso che non sia niente di grave, ma volevo comunque avere una conferma
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia

Re: Domanda su schermata di avviso

Messaggioda arturito » gio mag 27, 2010 2:26 am

A parte Vista nemmeno io vedo altro di particolarmente grave in ciò che rilevi [^]
Vista ha iniziato girare "quasi decorosamente" dal SP2 in poi, ergo: lo hai aggiornato regolarmente?
Specialista in danni
Avatar utente
arturito
Aficionado
Aficionado
 
Messaggi: 27
Iscritto il: mar mag 12, 2009 10:53 am
Località: Bergamo

Re: Domanda su schermata di avviso

Messaggioda sondlive07 » gio mag 27, 2010 9:05 am

arturito ha scritto:lo hai aggiornato regolarmente?

sempre
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia

Re: Domanda su schermata di avviso

Messaggioda markinson » gio mag 27, 2010 9:32 pm

In sistemi particolarmente vecchi ed appesantiti (con i quali ho sempre/spesso a che fare), ciò può dipendere da un intasamento dell'elaboratore.
Voglio dire che mi è capitato, in particolari condizioni di stress del calcolatore, qualche ritardo (nel senso che sento il dong parecchi secondi dopo che l'evento si è verificato) oppure buco (nel senso che non viene proprio emesso) nella restituzione del suono al quale ti riferisci.
Considerato che hai Vista (quindi tutto l'impianto dovrebbe essere relativamente nuovo), hai fatto caso se ciò accade in condizioni di super-lavoro della macchina?
MegaLab.it (MLI) = Gianluigi "Zane" Zanettini - That's all Folks!
Avatar utente
markinson
Bronze Member
Bronze Member
 
Messaggi: 936
Iscritto il: sab mag 01, 2010 9:22 am
Località: Roma


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising