Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

IE-7 non si collega web via wi-fi ?

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

IE-7 non si collega web via wi-fi ?

Messaggioda miciotta » ven mag 21, 2010 3:55 pm

non capisco con IE-7 collegato a server ora vorrei usarlo diretto

e quindi non piu a server ma a una rete senza fili quindi diretto.

ora e' cosi :



Immagine

provato a tolgire la spunta in fondo dal serve e lasciarla solo
quella in alto su rileva automaticamemte (giusto?) .

tolto anche la spunta su TUTTE le caselle ma poi quando
riapro c'e sempre su server e non va su internet !
mentre FireFox va benissimo su internet .

solo che applico , chiudo e do ok, ma quando riapro non
va su internet e mi ritrovo non piu i settaggi nuovi ma ancora
questi vecchi al server ! come mai ???

dove sbaglio ? stessa cosa per msn messenger ...non esce
su internet via rete wi-fi...cosa devo settare anche li ?

chi mi aiuta ?

p.s. FF si fa settare e infatti con FF vado su internet con il wi-fi !
ma con Ie-7 e msn messnger ?


trovato questo che si per quello :

http://support.microsoft.com/?scid=kb%3 ... 0&x=21&y=6

se cosi che devo fare ? qualche idea ?
Avatar utente
miciotta
Bronze Member
Bronze Member
 
Messaggi: 879
Iscritto il: ven dic 19, 2008 10:58 am

Re: IE-7 non si collega web via wi-fi ?

Messaggioda MIKI.68 » sab mag 22, 2010 4:34 pm

Togli la spunta dal server proxy.....e non mettere la spunta neanche a " Rileva automaticamente impostazioni"
Il Vero problema è tra il monitor e la tastiera..
http://miki68news.blogspot.com/
Avatar utente
MIKI.68
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer apr 21, 2010 2:27 pm
Località: Bari

Re: IE-7 non si collega web via wi-fi ?

Messaggioda miciotta » lun mag 24, 2010 9:30 am

fatto ma quando do' appllica e OK ...riapro e c'e SEMPRE la spunta su li !!!! aiutoooo
Avatar utente
miciotta
Bronze Member
Bronze Member
 
Messaggi: 879
Iscritto il: ven dic 19, 2008 10:58 am


Re: IE-7 non si collega web via wi-fi ?

Messaggioda ba_61 » lun mag 24, 2010 11:25 am

Vedi se in IE7 è presente la voce > Avanzate > Reimposta
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Re: IE-7 non si collega web via wi-fi ?

Messaggioda miciotta » lun mag 24, 2010 3:27 pm

c'e ma sicuramente non gli fa nulla ! sembra bloccato dal server !!!

ecco:

http://support.microsoft.com/?scid=kb%3 ... 0&x=21&y=6

quindi come lo sblocco IE ????
Avatar utente
miciotta
Bronze Member
Bronze Member
 
Messaggi: 879
Iscritto il: ven dic 19, 2008 10:58 am

Re: IE-7 non si collega web via wi-fi ?

Messaggioda ba_61 » lun mag 24, 2010 5:08 pm

miciotta ha scritto:quindi come lo sblocco IE

Prova a seguire il link Microsoft.
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Re: IE-7 non si collega web via wi-fi ?

Messaggioda miciotta » mar mag 25, 2010 8:55 am

solo che non ci capisco nulla ! che devo fare per sbloccare ie-7 ??? [cry]
Avatar utente
miciotta
Bronze Member
Bronze Member
 
Messaggi: 879
Iscritto il: ven dic 19, 2008 10:58 am

Re: IE-7 non si collega web via wi-fi ?

Messaggioda ba_61 » mar mag 25, 2010 9:38 am

miciotta ha scritto:solo che non ci capisco nulla

Esegui > gpedit.msc > Criterio gruppo > Configurazione computer > Modelli amministrativi > Componebti di Windows > Internet Explorer > nella tabella sx > doppio click su Basa impostazioni proxy sul computer (non sull'utente) > spunta Attivata > Applica > OK
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm

Re: IE-7 non si collega web via wi-fi ?

Messaggioda miciotta » mar mag 25, 2010 9:49 am

provo ...ma poi si potra' come con FF selezionare o diretto via wi-fi o con server ?
Avatar utente
miciotta
Bronze Member
Bronze Member
 
Messaggi: 879
Iscritto il: ven dic 19, 2008 10:58 am

Re: IE-7 non si collega web via wi-fi ?

Messaggioda ba_61 » mar mag 25, 2010 9:57 am

miciotta ha scritto:ma poi si potra' come con FF selezionare o diretto via wi-fi o con server

Non so nnemmeno se funzioni il metodo sopraccitato (ho solo tradotto il tuo link), non uso FF, non uso connessioni Wi-Fi, non ho un Server.

Ergo: prova quanto sopra e/o attendi qualcuno che possa soddisfare le tue richieste.
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising