Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con sito

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemi con sito

Messaggioda umbertino » gio apr 29, 2010 2:55 pm

Salve.Ho un problema con un sito specifico ( http://www.moneymakergroup.com) che frequento da anni e che sta nei miei preferiti. Non avevo mai avuto problemi di accesso finora. Sono quasi 2 settimane che quando clicco sul sito (nei preferiti), mi dice che Firefox non riesce ad accedere. Io uso Firefox da anni, ben contento e non ho mai piu' usato IE...Normalmente, da quasi 2 settimane, il blocco dura 1 o 2 giorni e poi il sito risulta di nuovo accessibile. Ho eliminato i cookies un paio di volte e sembrava funzionasse.Ora sono gia' 4 giorni che non riesco ad accedere.Il mio sistema e' Windows XP. Riesco ad accedere tramite proxies ma questo non mi pemette di entrare col mio ID. Posso solo leggere se uso proxies.Ho bisogno di poter utilizzare il link nei miei preferiti.
Alcuni giorni fa Firefox ha fatto uno dei tanti aggiornamento automatici (io non faccio nulla se non quelli automatici) e mi sembra che il problema e' iniziato dopo che cio' e' avvenuto ma potrei sbagliare.....
Qualcuno mi ha parlato di cache e DNS-flushing ma non so se veramente si tratta di questo e se si', non avrei idea di che dovrei fare.Nonostante navighi da anni, tecnologicamente sono rimasto quasi a zero.
Grazie per il gentile aiuto. Se possibile, per favore, mi servirebbe essere guidato step-by-step. Ancora grazie.
PS.Questo e' il messaggio esatto che mi da Firefox:
La connessione è stata annullata
La connessione al server è stata annullata durante il caricamento della pagina.
* Il sito potrebbe non essere disponibile o sovraccarico. Riprovare fra qualche momento.
* Se non è possibile caricare alcuna pagina, controllare la connessione di rete del computer.
* Se il computer o la rete sono protetti da un firewall o un proxy, assicurarsi che Firefox abbia i permessi per accedere al web.
Avatar utente
umbertino
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: mar gen 17, 2006 8:30 pm

Re: Problemi con sito

Messaggioda MIKI.68 » gio apr 29, 2010 7:03 pm

Prova con un altro broswer e se riesci ad entrare allora con firefox fai così:
-Nella parte superiore della finestra di Firefox fari clic su Strumenti e seleziona Cancella cronologia recente....
-Nel menu a discesa Intervallo di tempo da cancellare:, selezionare la voce tutto.
-Fai clic sulla freccia posta accando a Dettagli per visualizzare l'elenco degli elementi da eliminare.
-Seleziona Cookie e Cache (solamente).
-Fai clic su Cancella adesso.
Il Vero problema è tra il monitor e la tastiera..
http://miki68news.blogspot.com/
Avatar utente
MIKI.68
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer apr 21, 2010 2:27 pm
Località: Bari

Re: Problemi con sito

Messaggioda umbertino » ven apr 30, 2010 11:57 am

Ciao Miki......Innanzitutto grazie per la tue gentile risposta che apprezzo........Purtroppo non sono riuscito a fare cio' che suggerivi... Ho provato ad usare IE ma mi dice che c'e' un problema con un elemento e quindi IE non si e' aperto......
Secondariamente ho provato comunque a cercare in Strumenti nella parte alta della finestra di Firefox ma non ho trovato cio' che tu hai scritto. Quando clicco su strumenti trovo il seguente:
Cerca sul web
Download
Componenti aggiuntivi
Java Console
Console degli errori
Informazioni sulla pagina
Elimina dati personali
Opzioni

Non ho trovato "Cancella Cronologia Recente"
Ti chiedo semmai, che cosa sbaglio in tutto questo e se si sono delle alternative.......Grazie
Per la cronaca, sono ormai 3-4 giorni che non riesco piu' ad accedere al sito tramite i miei preferiti.Se cerco il sito su Google e ci clicco sopra non si apre comunque.
Avatar utente
umbertino
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: mar gen 17, 2006 8:30 pm


Re: Problemi con sito

Messaggioda MIKI.68 » sab mag 01, 2010 9:55 am

Il Vero problema è tra il monitor e la tastiera..
http://miki68news.blogspot.com/
Avatar utente
MIKI.68
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer apr 21, 2010 2:27 pm
Località: Bari

Re: Problemi con sito

Messaggioda SkinDriver » sab mag 01, 2010 4:18 pm

umbertino ha scritto:Qualcuno mi ha parlato di cache e DNS-flushing ma non so se veramente si tratta di questo e se si', non avrei idea di che dovrei fare

Effettivamente a volte può risolvere problemi strani...

Devi semplicemente procedere come segue: Clicka su Start > Esegui , scrivi "cmd" e clicka su OK

Ti si aprirà il prompt dei comandi, a questo punto scrivi: ipconfig /flushdns

E dai invio, l'operazine durerà si e no un secondo. Poi chiudi e riapri il browser e riprova.
רק אלוהים ישפוט אותי

My BLOG: http://utentidioti.blogspot.com
Avatar utente
SkinDriver
Aficionado
Aficionado
 
Messaggi: 148
Iscritto il: mer feb 27, 2008 10:22 am
Località: Milano

Re: Problemi con sito

Messaggioda umbertino » dom mag 02, 2010 2:34 pm

Grazie Miki e SkinDriver. Faro' quanto suggerito.
Avatar utente
umbertino
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: mar gen 17, 2006 8:30 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising