Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

wmiprsve

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

wmiprsve

Messaggioda sove » lun apr 19, 2010 2:25 pm

Ciao a Tutti, ho provato a cercare argomenti correlati, ma non ho trovato nulla, spero di non essere stato superficiale. Mi capita spesso che il processo wmiprsve occupi il 50% di cpu, dopo averlo killato bovinamente un paio di volte, si mette ad avere consumo di cpu 0, con un miglioramento delle prestazioni e comunque con un sostanziale calo delle temperatura del PC stesso. Ad altri è successo o succede la stessa cosa? Avete una soluzione?

Grazie ancora e un saluto a tutti
Avatar utente
sove
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: lun apr 19, 2010 1:44 pm

Re: wmiprsve

Messaggioda Palpas » lun apr 19, 2010 7:04 pm

ciao, quel processo lavora per la WMI, che in pratica è un componente per controllare alcune informazioni riguardante il sistema (network, errori ecc)

puoi killarlo tranquillamente, a volte da fastidio anche a me
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising