Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema Icone... (E Non Solo)

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema Icone... (E Non Solo)

Messaggioda LeeSiuLoong » mar mar 16, 2010 11:45 pm

salve da qualche mese ho formattato il computer dato che nella sezione installazione applicazioni ogni icona dei programmi che avevo non era altro che la forma di un pc con il dischetto affianco... e la cosa strana era che se cliccavo su una di queste non usciva nemmeno scritto cambia rimuovi... e ora mi si ripresenta lo stesso problema... perché? come mai fa così sto coso? ho installato la lingua cinese perché mi serve ma non credo c'entri qualcosa... sapete aiutarmi?
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Problema Icone... (E Non Solo)

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:20 pm

ecco uno screen... vedete? non ci sono le icone e non compare la scritta cambia rimuovi...
http://img227.imageshack.us/img227/4448/risorse.jpg
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Problema Icone... (E Non Solo)

Messaggioda crazy.cat » mer mar 17, 2010 4:29 pm

Prova a vedere se risolvi almeno i pulsanti http://www.raymond.cc/blog/archives/200 ... ograms/it/
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Problema Icone... (E Non Solo)

Messaggioda Roberto88 » mer mar 17, 2010 4:34 pm

molto tempo fa ebbi lo stesso identico problema pechè utilizzai un programma per ottimizzare il pc chiamato Uniblue RegistryBooster, tu hai utilizzato questo programma? o comunque hai utilizzato qualche particolare programma per l'ottimizzazione?
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: Problema Icone... (E Non Solo)

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:43 pm

no nessun programma di ottimizzazione... ho solo modificato 1 o 2 voci del regedit per l'uso della ram tutto qui... quelle tipo iopage lock limit da che ricordo
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising