Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Interfaccia Strana Youtube...

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mar mar 16, 2010 11:09 pm

ragazzi salve scusate... ho un problema con youtube... praticamente se lo apro con internet explorer e guardo un video sulla destra c'è una tabella con i video correlati tutti belli in ordine con la loro interfaccia i colori sistemati lo stile grafico ecc... se uso firefx invece quando vedo un video sulla destra ci sono solo una sfilza di video con le scritte tutte non in grassetto poi esempio il mio nick compare non blu ma in bianco e nero e non in grassetto poi la scritta carica video non compare per niente ecc... praticamente è orribile... come mai? uso lo stesso account su entrambi i browser qundi escludo che sia qualche configurazione... cosa può essere? perché fa così?
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda Andy94 » mer mar 17, 2010 7:01 am

In questi casi, vedere uno screenshot aiuta molto.
Per favore, inserisci uno screen con entrambi i browser così da farci notare le differenze.
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Interfaccia Strana Youtube...

Messaggioda gioia271965 » mer mar 17, 2010 7:20 am

LeeSiuLoong ha scritto:ragazzi salve scusate... ho un problema con youtube... praticamente se lo apro con internet explorer e guardo un video sulla destra c'è una tabella con i video correlati tutti belli in ordine con la loro interfaccia i colori sistemati lo stile grafico ecc... se uso firefx invece quando vedo un video sulla destra ci sono solo una sfilza di video con le scritte tutte non in grassetto poi esempio il mio nick compare non blu ma in bianco e nero e non in grassetto poi la scritta carica video non compare per niente ecc... praticamente è orribile... come mai? uso lo stesso account su entrambi i browser qundi escludo che sia qualche configurazione... cosa può essere? perché fa così?

E' successo anche a me ieri. E ed sparita anche l'opzione che mi permetteva di scaricare i video sul pc. Ma adesso è tornato tutto normale. L'interfaccia è la solita. Adesso che mi ricordo, la stessa cosa è capitata qualche settimana fà...sempre di sera... [boh]
"Nulla di finito, nemmeno l'intero mondo, può soddisfare l'animo umano che sente il bisogno dell'eterno"
Avatar utente
gioia271965
Silver Member
Silver Member
 
Messaggi: 1422
Iscritto il: ven ott 24, 2008 9:40 am
Località: Taranto


Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:00 pm

ecco gli screen...
il primo è internet explorer vedete come si vede bene? tutti i menù precisi tutto corretto ecc
http://img221.imageshack.us/img221/6907 ... lorerq.jpg
mentre il secondo è firefox...
http://img404.imageshack.us/img404/9657/firefoxod.jpg
vedete com'è tutto brutto senza stile e senza colori? ho già provato a fare visualizza stile pagina e a mettere lo stile originale ma niente... ho disinstallato la lingua cinese giapponese ecc ho tolto tutto ma niente resta così da ormai una vita... perché?
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda Andy94 » mer mar 17, 2010 4:18 pm

La versione di Firefox è aggiornata? Flash è aggiornato? Javascript è attivo? Ci sono impostazioni restrittive in merito a stili o soluzioni antivirali troppo aggressive?
Inizia con il disabilitare temi ed estensioni, abilitali uno ad uno e vedi se uno di loro ti genera il problema.
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:23 pm

parla facile grazie XD comunque ho provato a mettere firefox in modalità provvisoria però è sempre uguale :( per modalità antivirali troppo aggressive (cazz hai detto?) ho avast 4.7 ora provo a disabilitarlo un attimo e ti faccio sapere
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:26 pm

ho disattivato l'antivirus ma niente :(
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda Roberto88 » mer mar 17, 2010 4:44 pm

io avevo lo stesso medesimo problema ho disabilitato tutti i pugin e le estensioni, riavviato il browser, riabilitato tutto, riavviato ed il problema è sparito subito dopo [boh] chissà se è stata una coincidenza o è stato risolto definitivamente.
in ogni caso se potesse interessare a qualcuno utilizzando Lunascape ho cambiato il motore di rendering prima in Geko poi in Trident ed infine in WebKit ed è solo unicamnete con quest'ultimo che il problema menzionato si è presentato anche su Lunascape [boh] se proprio doveva c'entrarci qualcosa avrei scommesso su Geko
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mer mar 17, 2010 4:52 pm

ehm e quindi? come risolvo? XD
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda Andy94 » mer mar 17, 2010 4:53 pm

Hai cancellato cookie e cache?
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » mer mar 17, 2010 5:04 pm

non va uff
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda LeeSiuLoong » gio apr 01, 2010 12:50 pm

ragazzi avevo risolto il problema disinstallando firefox e reinstallandolo... ora si ripresenta lo stesso problema... che nocciole ieri sera funzionava... spengo il pc lo riaccendo e torna sta visualizzazione orribile ma perché? perché sto computer è scemo?
Avatar utente
LeeSiuLoong
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: dom ott 05, 2008 5:22 pm

Re: Interfaccia Strana Youtube...

Messaggioda ghina90 » ven apr 02, 2010 12:30 pm

il "problema" mi sa che non lo risolvi visto che quello che visualizzi con firefox è la nuova veste grafica di youtube implementata ieri.

eco come si presenta ora:
Immagine
1. Titolo video, pulsante Iscriviti, user
2. Video descrizione (+ tag, ecc)
3. Mi piace, Preferiti/Liste, e opzioni di condivisione
4. Dati e statistiche da Insight
5. Video risposte
6. Video Commenti
7. Tasto rispondi e mi piace
8. Avanti video in auto play o in serie
9. Aggiungi alla coda
10. Opzioni account
Se pensate che la matematica sia difficile, è perché non vi rendete conto di come sia difficile la vita.
Avatar utente
ghina90
Senior Member
Senior Member
 
Messaggi: 492
Iscritto il: ven set 05, 2008 2:00 pm
Località: Firenze


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising