Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

internet explorer non parte

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

internet explorer non parte

Messaggioda Stefano Pasca » mar mar 16, 2010 5:21 pm

Il mio PC portatile fa le bizze ! appena clikko sull'icona il cursore gira un attimo con la clessidra e poi basta....e non parte manco per niente. Che devo fare ?.....Spero che qualcuno mi dia una mano....Grazie [rotfl]
E' difficile acchiappare un gatto nero in una stanza buia soprattutto quando non c'è.....ma io ci tento lo stesso.
Avatar utente
Stefano Pasca
Senior Member
Senior Member
 
Messaggi: 226
Iscritto il: sab ott 18, 2003 10:33 am
Località: Sicilia

Re: internet explorer non parte

Messaggioda crazy.cat » mar mar 16, 2010 5:31 pm

Comincia a svuotare cache, temp e temporanei. Poi magari posta anche un log di hijackthis.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: internet explorer non parte

Messaggioda Roberto88 » mar mar 16, 2010 5:41 pm

within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: internet explorer non parte

Messaggioda Stefano Pasca » mar mar 16, 2010 6:25 pm

crazy.cat ha scritto:Comincia a svuotare cache, temp e temporanei. Poi magari posta anche un log di hijackthis.

ho eliminato i files temp e temporanei facendo la pulizia del disco C ma purtroppo non è cambiato nulla. Scusa la mia ignoranza, ma cosa è e come faccio ad ottenere il log di "hijackthis" ???
E' difficile acchiappare un gatto nero in una stanza buia soprattutto quando non c'è.....ma io ci tento lo stesso.
Avatar utente
Stefano Pasca
Senior Member
Senior Member
 
Messaggi: 226
Iscritto il: sab ott 18, 2003 10:33 am
Località: Sicilia

Re: internet explorer non parte

Messaggioda Roberto88 » mar mar 16, 2010 6:49 pm

Stefano Pasca ha scritto:
crazy.cat ha scritto:Comincia a svuotare cache, temp e temporanei. Poi magari posta anche un log di hijackthis.

ho eliminato i files temp e temporanei facendo la pulizia del disco C ma purtroppo non è cambiato nulla. Scusa la mia ignoranza, ma cosa è e come faccio ad ottenere il log di "hijackthis" ???


http://www.MegaLab.it/2286/pagina-inizi ... hijackthis
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising