Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[7] Tempo aumentato fra il WellCome screen ed il desktop

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

[7] Tempo aumentato fra il WellCome screen ed il desktop

Messaggioda balubeto » gio feb 18, 2010 8:20 pm

CIAO

Ieri, ho installato Windows 7 Ultimate a 64 bit su un portatile HP Compaq 6720s KE005ET ed, attivando l'account Administrator, ho installato, tramite Microsoft Update, tutti gli aggiormenti importanti, facoltativi ed i driver.

Questa mattina, sono entrato nell'account Administrator ed il tempo fra il WellCome screen ed il desktop era di 5 secondi. Quindi, ho configurato il chip audio, quello video e quello di rete e, poi, il Centro di connessione di rete e condivisione ed il centro di sincronizzazione files. Quindi, ho riavviato il sistema.

Ora, se accedo come Administrator, il tempo fra il WellCome screen ed il desktop e` aumentato di 17 secondi mentre tutti gli altri account di tipo Users hanno sempre, per ora, 5 secondi come tempo fra il WellCome screen ed il loro desktop.

Ho gia` controllato il Visualitore degli eventi ma non compare nessun errore e nessun avviso.

Quindi, a che cosa e` dovuto questo aumento di tempo? Questo problema mi era gia` successo due mesi fa e, dopo 2 giorni, tale problema si e` propagato in tutti gli account del sistema.

Dunque, dove sbaglio nella configurazione?

GRAZIE

CIAO
Balubeto

Su Facebook, e` nato il gruppo SoftHard per tutti http://www.facebook.com/group.php?gid=52641062213&ref=nf . Vi aspetto.
Avatar utente
balubeto
Senior Member
Senior Member
 
Messaggi: 434
Iscritto il: ven apr 20, 2007 12:17 pm

Re: [7] Tempo aumentato fra il WellCome screen ed il desktop

Messaggioda Andy94 » gio feb 18, 2010 8:44 pm

E' davvero strano, ma potrebbe essere per una infinità di cose.
L'unica opzione che mi viene da suggerirti è quella di togliere tutte le configurazioni che hai fatto all'utente che ti dà problemi, quindi reinserirla una per una e vedere quale causa questo eccessivo rallentamento.

Welcome si scrive con una L sola. [;)]
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: [7] Tempo aumentato fra il WellCome screen ed il desktop

Messaggioda mattpillon » sab feb 20, 2010 4:22 pm

giusto per confonderti ancora di piu le idee, ti dico che nel mio win 7, tra il welcome ed il desktop, a volte passano 2 secondi, a volte 20, sullo stesso utente e con gli stessi programmi.
e ricordo che anche vista faceva scherzi del genere.
io non mi preoccuperei piu di tanto, a meno che non diventi un problema piu serio
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche

Re: [7] Tempo aumentato fra il WellCome screen ed il desktop

Messaggioda balubeto » dom feb 21, 2010 12:53 pm

mattpillon ha scritto:giusto per confonderti ancora di piu le idee, ti dico che nel mio win 7, tra il welcome ed il desktop, a volte passano 2 secondi, a volte 20, sullo stesso utente e con gli stessi programmi.
e ricordo che anche vista faceva scherzi del genere.
io non mi preoccuperei piu di tanto, a meno che non diventi un problema piu serio


http://support.microsoft.com/kb/977346/en-us

GRAZIE

CIAO
Balubeto

Su Facebook, e` nato il gruppo SoftHard per tutti http://www.facebook.com/group.php?gid=52641062213&ref=nf . Vi aspetto.
Avatar utente
balubeto
Senior Member
Senior Member
 
Messaggi: 434
Iscritto il: ven apr 20, 2007 12:17 pm

Re: [7] Tempo aumentato fra il WellCome screen ed il desktop

Messaggioda mattpillon » dom feb 21, 2010 7:49 pm

ho letto la pagina microsoft, mi sembra un hotfix per un problema specifico, che si presenta se hai come sfondo semplicemente una pagina a tinta unita ed hai in esecuzione un particolare servizio, e non è il mio caso, io sul desktop ho un'immagine e non ho quel servizio.
però magari per te funziona e risolvi.........................
...................
Avatar utente
mattpillon
MLI Expert
MLI Expert
 
Messaggi: 2362
Iscritto il: gio gen 21, 2010 4:09 pm
Località: marche


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising