Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

posta in uscita non parte con Tiscali in M.Outlook

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

posta in uscita non parte con Tiscali in M.Outlook

Messaggioda martastur » mar feb 16, 2010 9:53 pm

Ciao,

Da qualche giorno non riesco più a spedire la posta. Ho un indirizzo e-mail tiscali, e un abbonamento Alice Adsl. Uso Microsoft outlook 2002 e riesco solo a ricevere posta ma non parte niente. Ha cambiato qualche parametro? Come server posta in uscita (SMTP) ho out.aliceposta.it e fino ad ieri funzionava. Qualcuno mi può aiutare?
Grazie,
Martastur
Avatar utente
martastur
Senior Member
Senior Member
 
Messaggi: 326
Iscritto il: mer nov 13, 2002 1:05 pm
Località: Italy

Re: posta in uscita non parte con Tiscali in M.Outlook

Messaggioda Uomo_Senza_Sonno » mar feb 16, 2010 10:49 pm

è probabile che questo smtp non risponda. Prova ad inserine uno diverso, ad esempio questo

mail.tin.it

oppure prova a vedere qui nel caso non vada bene questo smtp

e vedi un po' se riesci ad inviare la posta.
Io ho una connessione tiscali, e ogni tanto devo cambiare gli smtp perché ogni tanto si verificano problemi.. quindi, nel caso non funzioni uno, c'è sempre un altro pronto a funzionare. [^]
Grazie per tutto Zane

conosciamo l'1% delle leggi che governano l'universo, le altre non le abbiamo ancora comprese a fondo o addirittura nemmeno intuite
Avatar utente
Uomo_Senza_Sonno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3255
Iscritto il: gio feb 07, 2008 9:00 am
Località: http://turbolab.it

Re: posta in uscita non parte con Tiscali in M.Outlook

Messaggioda martastur » mar feb 16, 2010 11:22 pm

ho provato con tutti. Non funziona con nessuno.
Grazie comunque.
Martastur
Avatar utente
martastur
Senior Member
Senior Member
 
Messaggi: 326
Iscritto il: mer nov 13, 2002 1:05 pm
Località: Italy

Re: posta in uscita non parte con Tiscali in M.Outlook

Messaggioda Uomo_Senza_Sonno » mer feb 17, 2010 1:44 pm

Non saprei che dirti, prova ad impostare un tuo account in un altro pc e prova a mandarti una mail, ricontrolla le impostazioni di outlook e prova di nuovo gli smtp disponibili per alice.
Per sicurezza, fai qualche controllo antivirus, non si sa mai:

Se non ci sono problemi, l'ultima spiaggia è armarsi di tantissima pazienza e chiamare al 187 [acc2]
Grazie per tutto Zane

conosciamo l'1% delle leggi che governano l'universo, le altre non le abbiamo ancora comprese a fondo o addirittura nemmeno intuite
Avatar utente
Uomo_Senza_Sonno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3255
Iscritto il: gio feb 07, 2008 9:00 am
Località: http://turbolab.it

Re: posta in uscita non parte con Tiscali in M.Outlook

Messaggioda Fred » mer feb 17, 2010 2:14 pm

Giusto per informazione: il server smtp di alice è out.alice.it: aliceposta è stato disabilitato anni or sono (mi stupisco che ti abbia funzionato fino a poco tempo fa).
[ciao]
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising