Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

penso sia un bagle ma non riesco a risolvere il problema

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 7:41 am

ciao, ho preso un virus che mi disattiva l'antivirus (nod32) e tutti quelli che provo a installare e non riesco ad avviare il pc in modalità provvisoria. Guardando questo sito ho appreso che si potrebbe trattare di bagle e ho provato ad agire di conseguenza. Purtroppo mi vengono chiuse alcune pagine di internet explorer dove potrei trovare alcuni antivirus online per eseguire una scansione e non riesco, come da voi consigliato, a scaricare lo stesso Gmer in quanto mi si chiude subito la pagina. Come potrei agire per evitare di aggravare ulteriormente la situazione del computer? grazie
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda crazy.cat » mar gen 19, 2010 7:58 am

Scarica findykill dall'indirizzo che vedi in questo post post463037.html#p463037 e fai la scansione e poi posta il suo log.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 2:12 pm

############################## | FindyKill V5.024 |

# User : Proprietario (Administrators) # CASA
# Update on 09/01/2010 by El Desaparecido
# Start at: 14.21.26 | 19/01/2010
# Website : http://pagesperso-orange.fr/NosTools/index.html
# Contact : FindyKill.Contact@gmail.com

# AMD Athlon(tm) 64 X2 Dual Core Processor 4600+
# Microsoft Windows XP Home Edition (5.1.2600 32-bit) # Service Pack 3
# Internet Explorer 8.0.6001.18702
# Windows Firewall Status : Enabled
# AV : Sistema Antivirus NOD32 2.70 2.70 [ Enabled | Updated ]

# A:\ # Disco floppy, 3,5 pollici
# C:\ # Disco rigido locale # 298,08 Go (255,68 Go free) [Win: Xpi ] # NTFS
# D:\ # Disco CD-ROM # 477,29 Mo (0 Mo free) [CAST2R] # CDFS
# E:\ # Disco CD-ROM
# F:\ # Disco rimovibile
# Z:\ # Disco CD-ROM

############################## | Active Processes |

C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\csrss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\rundll32.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\Programmi\ATI Technologies\ATI.ACE\cli.exe
C:\WINDOWS\RTHDCPL.EXE
C:\PROGRA~1\ALICET~1\SMARTB~1\MotiveSB.exe
C:\Programmi\File comuni\Corel\Corel PhotoDownloader\Corel Photo Downloader.exe
C:\Programmi\QuickTime\QTTask.exe
C:\Programmi\Winamp\winampa.exe
C:\Programmi\Messenger\msmsgs.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Programmi\DAEMON Tools Pro\DTProAgent.exe
C:\Documents and Settings\Proprietario\Dati applicazioni\drivers\winupgro.exe
C:\Programmi\SpyTheSpy\SpyTheSpy.exe
C:\Programmi\Microsoft Office\Office12\ONENOTEM.EXE
C:\Programmi\OpenOffice.org 3\program\soffice.exe
C:\Programmi\OpenOffice.org 3\program\soffice.bin
C:\Programmi\Alice ti aiuta\bin\mpbtn.exe
C:\Programmi\File comuni\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
C:\Programmi\IVT Corporation\BlueSoleil\BTNtService.exe
C:\Programmi\Bonjour\mDNSResponder.exe
C:\PROGRA~1\Apache Group\Apache2\bin\apache.exe
C:\Programmi\Java\jre6\bin\jqs.exe
C:\PROGRA~1\bin\nSvcLog.exe
C:\Programmi\File comuni\Protexis\License Service\PsiService_2.exe
C:\Programmi\Microsoft\Search Enhancement Pack\SeaPort\SeaPort.exe
C:\Programmi\IVT Corporation\BlueSoleil\StartSkysolSvc.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\TUProgSt.exe
C:\PROGRA~1\Apache Group\Apache2\bin\apache.exe
C:\PROGRA~1\bin\nSvcIp.exe
C:\Programmi\iPod\bin\iPodService.exe
C:\Programmi\ATI Technologies\ATI.ACE\cli.exe
C:\Programmi\ATI Technologies\ATI.ACE\cli.exe
C:\Programmi\Internet Explorer\iexplore.exe
C:\Programmi\Internet Explorer\iexplore.exe
C:\WINDOWS\System32\wbem\wmiprvse.exe

############################## | Infected processes stopped |

"C:\Documents and Settings\Proprietario\Dati applicazioni\drivers\winupgro.exe" (1228)

################## | C: |

Found ! C:\autorun.inf

################## | C:\WINDOWS |


################## | C:\WINDOWS\Prefetch |

Found ! C:\WINDOWS\Prefetch\INSTALL_PATCH.EXE-2F37B69D.pf

################## | C:\WINDOWS\system32 |

Found ! C:\WINDOWS\system32\srosa2.sys
Found ! C:\WINDOWS\system32\wfsintwq.sys

################## | C:\WINDOWS\system32\drivers |


################## | C:\Documents and Settings\Proprietario\Dati applicazioni |

Found ! C:\Documents and Settings\Proprietario\Dati applicazioni\drivers
Found ! C:\Documents and Settings\Proprietario\Dati applicazioni\drivers\downld
Found ! C:\Documents and Settings\Proprietario\Dati applicazioni\drivers\winupgro.exe

################## | Temporary Internet Files |


################## | Registry |

Found ! [HKLM\SYSTEM\CurrentControlSet\Services\sK9Ou0s]
Found ! [HKLM\SYSTEM\ControlSet001\Services\sK9Ou0s]
Found ! [HKLM\SYSTEM\ControlSet002\Services\sK9Ou0s]
Found ! [HKLM\SYSTEM\ControlSet003\Services\sK9Ou0s]
Found ! [HKLM\SYSTEM\CurrentControlSet\Services\srosa]
Found ! [HKLM\SYSTEM\ControlSet001\Services\srosa]
Found ! [HKLM\SYSTEM\ControlSet002\Services\srosa]
Found ! [HKLM\SYSTEM\ControlSet003\Services\srosa]
Found ! [HKLM\SYSTEM\CurrentControlSet\Enum\Root\LEGACY_SK9OU0S]
Found ! [HKLM\SYSTEM\ControlSet001\Enum\Root\LEGACY_SK9OU0S]
Found ! [HKLM\SYSTEM\ControlSet002\Enum\Root\LEGACY_SK9OU0S]
Found ! [HKLM\SYSTEM\ControlSet003\Enum\Root\LEGACY_SK9OU0S]
Found ! [HKLM\SYSTEM\CurrentControlSet\Enum\Root\LEGACY_SROSA]
Found ! [HKLM\SYSTEM\ControlSet001\Enum\Root\LEGACY_SROSA]
Found ! [HKLM\SYSTEM\ControlSet002\Enum\Root\LEGACY_SROSA]
Found ! [HKCU\Software\bisoft]
Found ! [HKCU\Software\Microsoft\Windows\CurrentVersion\Run] "drvsyskit"
Found ! [HKU\S-1-5-21-1482476501-602162358-839522115-1003\Software\Microsoft\Windows\CurrentVersion\Run] "drvsyskit"
Found ! [HKU\S-1-5-21-1482476501-602162358-839522115-1003\Software\bisoft]
Found ! [HKCU\Software\Local AppWizard-Generated Applications\winupgro]
Found ! [HKU\S-1-5-21-1482476501-602162358-839522115-1003\Software\Local AppWizard-Generated Applications\winupgro]

################## | State |

# Showing of hidden files : OK

Missing key : HKLM\...\SafeBoot | Safe boot mode disabled !

# (!) Ndisuio -> Start = 4 ( Good = 3 | Bad = 4 )
# EapHost -> Start = 3 ( Good = 2 | Bad = 4 )
# (!) Ip6Fw -> Start = 4 ( Good = 2 | Bad = 4 )
# (!) SharedAccess -> Start = 4 ( Good = 2 | Bad = 4 )
# (!) wuauserv -> Start = 4 ( Good = 2 | Bad = 4 )
# (!) wscsvc -> Start = 4 ( Good = 2 | Bad = 4 )


################## | Cracks > Keygens > Serials |

"C:\Documents and Settings\Proprietario\Desktop\ColdFear\Crack\ColdFear_Retail.exe"
29/03/2005 22.35 |Size 3952640 |Crc32 cf51f41d |Md5 e662b1cec2e07a86d14cb6cded46b586

"C:\Giochi\S.T.A.L.K.E.R\CracK By CaOs-AsTrA\XR_3DA.exe"
08/09/2009 11.49 |Size 1556480 |Crc32 7768dd73 |Md5 6237fd424477ff41f47010fdfdf08ee5

"C:\Giochi\S.T.A.L.K.E.R\CracK By CaOs-AsTrA\Patch\Stalker_chernobyl-Patch_1-1.exe"
08/09/2009 11.49 |Size 8852094 |Crc32 751ec234 |Md5 182749abf4183e5ad674ca5f882eef08

"C:\Giochi\S.T.A.L.K.E.R\CracK By CaOs-AsTrA\Patch\Stalker_Multi_Patch_1-3.exe"
08/09/2009 11.49 |Size 10103600 |Crc32 abc52940 |Md5 9aeb6764bae05c09d84d00bb8afa0f5a

################## | End of Report # FindyKill V5.024 ! |
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm


Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda crazy.cat » mar gen 19, 2010 2:56 pm

rifai la scansione con l'opzione 2, dopo il riavvio riscarica il tuo antivirus e prova a reinstallarlo.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 3:22 pm

Appena ci clicco sopra mi esce scritto "A causa di un problema con questa pagina web, internet explorer ha chiuso e riaperto la scheda".....
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda crazy.cat » mar gen 19, 2010 3:46 pm

mat92 ha scritto:Appena ci clicco sopra mi esce scritto "A causa di un problema con questa pagina web, internet explorer ha chiuso e riaperto la scheda".....

Cliccando su findykill ti esce questo messaggio?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 3:52 pm

ehi sì... Quando clicco su download serveur 2 mi esce in alto vicino alla barra degli strumenti di explorer un fumetto con scritto così...
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda crazy.cat » mar gen 19, 2010 4:30 pm

Ma se l'avevi già scaricato, perché devi riscaricarlo?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 5:14 pm

ok scusa non avevo capito, adesso sto reinstallando l'antivirus, stasera ti faccio sapere
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm

Re: penso sia un bagle ma non riesco a risolvere il problema

Messaggioda mat92 » mar gen 19, 2010 9:05 pm

Adesso è tutto come prima! Grazie veramente, sei stato molto gentile ad aiutarmi
Avatar utente
mat92
Neo Iscritto
Neo Iscritto
 
Messaggi: 17
Iscritto il: lun gen 18, 2010 4:05 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising