Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

eMule non si avvia più ma .....

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

eMule non si avvia più ma .....

Messaggioda mykyj » mar gen 12, 2010 1:21 pm

Stamattina eMule funzionava a meraviglia solo che ho spento il pc perché dovevo uscire e......Adesso tutto funziona come sempre solo che quando cerco di aprire Emule mi esce questa finestra

Immagine

e per chiuderla devo chiudere la voce eMule dal task manager.
Ho fatto pulizia con CCleaner e Registry Mechanic ma non è cambiato nulla.
Qualche consiglio per risolvere?:mad::mad:
Avatar utente
mykyj
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: mar mag 30, 2006 12:44 am

Re: eMule non si avvia più ma .....

Messaggioda masterz3d » mar gen 12, 2010 2:53 pm

Questo succede quando un file .emulecollection fa riferimento ad un link ed2k inesistente o non presente sul PC da qualche parte.
Trova i file con estensione .emulecollection e rimuovili ad eMule chiuso, poi fallo ripartire e fammi sapere.
Ultima modifica di masterz3d il mar gen 12, 2010 8:15 pm, modificato 1 volta in totale.
Tocca i grani di un mala durante la preghiera, in ordine, tutti.
Allora sfiorerai la natura del Buddha.
Avatar utente
masterz3d
Senior Member
Senior Member
 
Messaggi: 425
Iscritto il: mer nov 04, 2009 4:59 pm
Località: Fiumicello, UD

Re: eMule non si avvia più ma .....

Messaggioda mykyj » mar gen 12, 2010 3:36 pm

Grazie 100000 era proprio come hai detto in questi giorni avevo scaricato 6-7 file con estensione .emulecollection e d eliminandoli tutto funziona,grazie tante [grazie] [applauso+]
Avatar utente
mykyj
Aficionado
Aficionado
 
Messaggi: 89
Iscritto il: mar mag 30, 2006 12:44 am


Re: eMule non si avvia più ma .....

Messaggioda superbud92 » mar gen 12, 2010 9:24 pm

Scusatemi un attimo,ma anche voi vi è comparso un messaggio in basso a destra un po'...come dire ...piccante,quando avete cliccato sul link dell'immagine postata e siete rimasti un attimo sulla pagina così aperta?Un po' strano...vedete [uhm] [uhm] [uhm] [banned?] .
Avatar utente
superbud92
Senior Member
Senior Member
 
Messaggi: 465
Iscritto il: gio ago 20, 2009 1:27 pm

Re: eMule non si avvia più ma .....

Messaggioda TheSloth » mar gen 12, 2010 10:00 pm

la pagina è collegata ad uno script di adultfriendfinder.com
il perché ci sia non lo so, ma è per questo credo. io nn la vedo a causa di noscript e adblock
Avatar utente
TheSloth
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3285
Iscritto il: ven set 15, 2006 8:50 pm
Località: Marche

Re: eMule non si avvia più ma .....

Messaggioda superbud92 » mar gen 12, 2010 10:07 pm

Grazie,TheSloth,temevo di essere incappato in qualche pasticcio [:)] .
E' meglio che mi prenda anch'io quell'add-on,il blocco pop-up non basta.
Avatar utente
superbud92
Senior Member
Senior Member
 
Messaggi: 465
Iscritto il: gio ago 20, 2009 1:27 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising