Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

errore all'avvio di word xp

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

errore all'avvio di word xp

Messaggioda loki » mer mar 19, 2003 1:00 pm

installato office xp su piattaforma win 98, nessun problema, dopo 2 settimane mi dava un'errore bloccante ogni qualvolta aprivo un file, tolto il correttore automatico, ok per atre 2 settimane , ieri il problema si ripresenta cosa posso fare ?

vorrei non disinstallarlo

grazie e ciao
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia

errore all'avvio di word xp

Messaggioda loki » mer mar 19, 2003 1:00 pm

installato office xp su piattaforma win 98, nessun problema, dopo 2 settimane mi dava un'errore bloccante ogni qualvolta aprivo un file, tolto il correttore automatico, ok per atre 2 settimane , ieri il problema si ripresenta cosa posso fare ?

vorrei non disinstallarlo

grazie e ciao
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia

Messaggioda Marco » mer mar 19, 2003 11:19 pm

bho ma così ad occhio direi che office xp con win 98 non andrà mai molto d'accordo percheè non provi a installare un'altra versione di office oppure di windows?
Avatar utente
Marco
Neo Iscritto
Neo Iscritto
 
Messaggi: 18
Iscritto il: ven feb 14, 2003 4:29 pm
Località: Emilia Romagna


Messaggioda Zane » gio mar 20, 2003 9:13 am

Prova ad installare i service pack 1, 2!
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Terno » gio mar 20, 2003 1:53 pm

Puoi dire qual è l'errore? La veggenza non è ancora alla mia portata [:D]!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Zane » gio mar 20, 2003 8:41 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Terno</i>
<br />Puoi dire qual è l'errore? La veggenza non è ancora alla mia portata [:D]!
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

comunque ci stai lavorando su, right? [:D][:D]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Terno » ven mar 21, 2003 2:09 pm

Come ho detto: "non è ANCORA alla mia portata", x cui... con un po' di esercizio ... [:p].
comunque, aspettiamo la risposta!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising