Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

stesso PC, 2 utenti, 1 solo connesso a internet

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

stesso PC, 2 utenti, 1 solo connesso a internet

Messaggioda agnes » lun dic 07, 2009 11:32 am

Ciao a tutti,

qualcuno ha idea del perche` in uno stesso computer con XP installato ho 2 utenti, entrambi amministratori della macchina. Uno si connette a internet, l`altro invece no; ma entrambi si connettono a msn e skype?!?
Tutto e` successo ieri quando l`antivirus (MSE) ha trovato 2 trojans, che immediatamente ha spostato in quarantena.
E` molto strano, non ho idea. Fatto sta che pingando la pagina, ricevo risposta; quindi immagino il problema stia nei dns?

Grazie
Avatar utente
agnes
Aficionado
Aficionado
 
Messaggi: 120
Iscritto il: lun giu 30, 2008 10:29 am

Re: stesso PC, 2 utenti, 1 solo connesso a internet

Messaggioda Al3x » lun dic 07, 2009 11:47 am

agnes ha scritto:quindi immagino il problema stia nei dns?

credo più sia qualcosa che si avvia in automatico nel profilo utente che non naviga, prova a svuotare le cartelle nascoste
c:\documents and settings\nome_utente\Impostazioni locali\Temp
e
c:\documents and settings\nome_utente\Impostazioni locali\Temporary Internet Files
sostituendo a nome_utente quello del tuo pc

tale operazione va ovviamente fatta entrando con l'utente che funziona

Se non risolvi allora ci vogliono gli ammazza vampiri (crazy, amantide e ste)
è primavera finalmente! [:)]
Avatar utente
Al3x
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 7411
Iscritto il: sab gen 10, 2009 12:51 pm
Località: http://127.0.0.1/

Re: stesso PC, 2 utenti, 1 solo connesso a internet

Messaggioda agnes » lun dic 07, 2009 12:15 pm

la cartella "Temp" l`ho trovata e cancellata, mentre la cartella "Temporary Internet Files" non l`ho trovata.....strano!
Alllora ho aperto una pagina IE, Impostazioni> e da li cancellato i files in Temporary Internet Files. Per essere sicuro ho ripetuto l`operazione con entrambi gli utenti.
Ma ancora non funziona....
Avatar utente
agnes
Aficionado
Aficionado
 
Messaggi: 120
Iscritto il: lun giu 30, 2008 10:29 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising