Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Rete Internet Lan

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Rete Internet Lan

Messaggioda jokerinopazz » lun nov 30, 2009 11:19 am

Salve a tutti ,
un informazione al quanto semplice vorrei chiedere giusto per confrontarmi.
Ho una rete con 5 computer collegati ad un hub che a sua volta e collegato al modem alice business.
A volte succede che mentre si naviga tra i siti e come se mancasse il segnale e non viene data piu' connessione mentre gli altri computer riescono a navigare tranquillamente , e anche con la condivisione dei file succede questo come se tutto di un tratto si perdesse la connessione pero' il fatto e che non succede a tutti solo ad alcuni computer in momenti diversi, allora mi chiedevo

- Possibile che si debba cambiare lo switch visto che abbiamo un 10/100 e vorrei adottare un 10/100/1000 mpbs e poi cambiare anche le schede interne ai computer

- Oppure fare un test sulla connessione.

Se qualcuno ha qualche idea mi faccia sapere.
Grazie
Avatar utente
jokerinopazz
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: dom mag 17, 2009 5:06 pm

Re: Rete Internet Lan

Messaggioda Palpas » lun nov 30, 2009 12:24 pm

Nel momento in cui "perdi il segnale", fai un ping al modem alice businness.
il comando è ping inidirzzoipdelmodem

Dimmi se il ping ti da risposta.
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm

Re: Rete Internet Lan

Messaggioda jokerinopazz » lun nov 30, 2009 1:02 pm

Si grazie per la tua celere risposta faro' cosi pero' ammettiamo che non ci sia ping come tu deduci dovrei attribuire la colpa alla telec...

poi secondo te facendo un cambio di switch faccio bene mettendo uno da 10/100/1000 mpbs

grazie
Avatar utente
jokerinopazz
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: dom mag 17, 2009 5:06 pm


Re: Rete Internet Lan

Messaggioda Palpas » lun nov 30, 2009 1:34 pm

nono, cosi vediamo se il problema è nel pc...
si fai bene a cambiare switch, ma non è quello il problema
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm

Re: Rete Internet Lan

Messaggioda jokerinopazz » lun nov 30, 2009 2:38 pm

Ciao scusa se insisto non voglio contraddirti pero' giusto per sapere
secondo te se fosse il computer il vero problema cosa andresti a apensare a qualche virus.
Grazie
Avatar utente
jokerinopazz
Aficionado
Aficionado
 
Messaggi: 73
Iscritto il: dom mag 17, 2009 5:06 pm

Re: Rete Internet Lan

Messaggioda Palpas » lun nov 30, 2009 8:35 pm

no, per adesso non penserei a un virus
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm

Re: Rete Internet Lan

Messaggioda Lo Re » mer dic 02, 2009 10:51 am

Vorrei capire una cosa.
Questi pc sono collegati tramite un hub o tramite uno switch ? perché la differenza non è poca.
Nel primo post parli di hub, e poi parli di switch.

Saluti [ciao]
Chi fa ciò che ama, vive come un [re]
Avatar utente
Lo Re
Senior Member
Senior Member
 
Messaggi: 178
Iscritto il: dom dic 11, 2005 3:46 pm
Località: .: Roma :.


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising