Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con JVM 1.4

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemi con JVM 1.4

Messaggioda fyodor » mer mar 17, 2004 10:32 am

Ciao io ho il seguente problema ,una volta installata la Java VM versione 1.4 e loggato nel sistema (premetto che mi trovo in un dominio) la JVM si blocca anche se appena installata.
Ho notato che e' una cosa di profilo xche' con un altro profilo la JVM parte,questo accade su qualsiasi pc provo.
Capite???Se provo ad accedere sempre col mio profilo ma su un altro dominio...allora funziona tutto.....

Se qualcuno sa dirmi qualcosa....
Avatar utente
fyodor
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer mar 17, 2004 10:15 am

Problemi con JVM 1.4

Messaggioda fyodor » mer mar 17, 2004 10:32 am

Ciao io ho il seguente problema ,una volta installata la Java VM versione 1.4 e loggato nel sistema (premetto che mi trovo in un dominio) la JVM si blocca anche se appena installata.
Ho notato che e' una cosa di profilo xche' con un altro profilo la JVM parte,questo accade su qualsiasi pc provo.
Capite???Se provo ad accedere sempre col mio profilo ma su un altro dominio...allora funziona tutto.....

Se qualcuno sa dirmi qualcosa....
Avatar utente
fyodor
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer mar 17, 2004 10:15 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising