Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

impallo di win me appena installato

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

impallo di win me appena installato

Messaggioda LupinIII » ven mar 12, 2004 10:05 am

ho appena installato win me dopo una formattazione da win xp.
è andato bene per un paio di giorni, poi ha cominciato a partire in modalità provvisoria.
in seguito non funzionava più il tastierino numerico, qualche problema vario sulle cartelle.
ora parte solo in modalità provvisoria.
rifaccio installazione sopra questo, o riformatto??
ho problemi anche con ilmodem, lo installa correttamente ma non funziona.
ho un modem interno 56k.
se qualcuno mi può aiutare.
grazie
Avatar utente
LupinIII
Senior Member
Senior Member
 
Messaggi: 387
Iscritto il: gio feb 12, 2004 11:19 am
Località: Belluno

Messaggioda milka » ven mar 12, 2004 10:25 am

<font face="Comic Sans MS"></font id="Comic Sans MS"><font color="blue"></font id="blue">
Da XP a ME!?!
Onestamente secondo me hai fatto un passo indietro in prestazioni e in stabilità...scelta tua.
Al limite prova a formattare a basso livello e se proprio ti piace ME mettilo in una partizione; ricorda però di installarlo prima di XP.

Ciao!
Avatar utente
milka
Senior Member
Senior Member
 
Messaggi: 214
Iscritto il: mar ott 28, 2003 1:46 pm

Messaggioda scramble » ven mar 12, 2004 10:26 am

Windows ME fa pena.....cambia e rimetti xp
Avatar utente
scramble
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: dom ago 31, 2003 1:16 am
Località: Lazio


Messaggioda Ema » ven mar 12, 2004 11:38 am

anche secondo me faresti meglio a formattare.. reinstallare sopra secondo me fa piu casini che altro..[}:)][B)]
c'è un motivo particolare x cui sei passato a win ME? no perché altrim hanno ragione milka e scramble..

ciao!![ninja]
Avatar utente
Ema
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2783
Iscritto il: mar feb 03, 2004 1:06 am
Località: Zena

Messaggioda Ema » ven mar 12, 2004 11:52 am

ah una cosa: hai fatto qualcosa di particolare che puo aver causato tutti 'sti problemi??
Avatar utente
Ema
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2783
Iscritto il: mar feb 03, 2004 1:06 am
Località: Zena

Messaggioda theprince » ven mar 12, 2004 12:14 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da LupinIII</i>
<br />ho appena installato win me dopo una formattazione da win xp.
è andato bene per un paio di giorni, poi ha cominciato a partire in modalità provvisoria.
in seguito non funzionava più il tastierino numerico, qualche problema vario sulle cartelle.
ora parte solo in modalità provvisoria.
rifaccio installazione sopra questo, o riformatto??
ho problemi anche con ilmodem, lo installa correttamente ma non funziona.
ho un modem interno 56k.
se qualcuno mi può aiutare.
grazie


<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
prima di tutto controlla che il tuo HD funzioni bene..
che modello hai?

controlla anche come è collegato all'IDE, è settato master?
fammi sapere
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda EntropheaR » ven mar 12, 2004 4:00 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Ema</i>
<br />reinstallare sopra secondo me fa piu casini che altro<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Sottoscrivo pienamente.[^]
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising