Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Router D-Link DI-524 + Modem Adsl di ALICE = PROBLEMA INSTAL

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Router D-Link DI-524 + Modem Adsl di ALICE = PROBLEMA INSTAL

Messaggioda braudo » dom ott 11, 2009 1:10 pm

Ciao a tutti,
premetto che prima di postare questo problema ho fatto un po' di ricerche, ma con scarso successo.
Allora, essenzialmente collego il router al modem di Alice (x intenderci il disco della Pirelli) seguente la guida sul cd. Tutte le spie corrispondono, come da istruzioni, ma quando fa il controllo dello stato della connessione, la banda di progressione si ferma a metà ed esce l'avviso:
"Errore: prego controllare connessione del cavo ethernet del vostro pc e assicurarsi che il router sia acceso"

Provo a cambiare i cavi ethernet, ma niente. Provo a fare come avevo trovato su un forum, e cioè cancellare la connessione di rete di Alice (x intenderci il PPPoE), resettare il router ed inserire nel browser l'indirizzo 192.168.0.1, naturalmente fallendo.

Ho provato a pingare il router con esito positivo, perciò il pc lo vede...

Perciò sono definitivamente in un vicolo cielo. Per quale ragione il router non mi vede il modem???

Grazie a tutti x ogni eventuale chiarimento!!!
Avatar utente
braudo
Neo Iscritto
Neo Iscritto
 
Messaggi: 13
Iscritto il: mar gen 03, 2006 2:47 pm

Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising