Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema zyxel prestige 645: non va più in internet

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problema zyxel prestige 645: non va più in internet

Messaggioda cicciobello » mer ott 07, 2009 2:57 pm

ciao, domanda da ignorante:
un router zyxel prestige 645 ha la spia DSL che continua a lampeggiare e non rimane mai fissa. Ammettiamo che la linea ci sia, potrebbe essere un semplice guasto del router, vero?
Avatar utente
cicciobello
Aficionado
Aficionado
 
Messaggi: 56
Iscritto il: sab ott 21, 2006 8:18 pm

Re: problema zyxel prestige 645: non va più in internet

Messaggioda Matilda12 » gio ott 08, 2009 9:58 am

Non è una risposta relativa al tuo modello (che non sono riuscito a rintracciare sul sito ZyXEL ... [uhm] ), però mi sono ricordato della tua domanda guardando QUESTA FAQ (QUI le FAQ in italiano per i non rivenditori).

Magari può essere un suggerimento ...
L'altro giorno, tanto per dirne una, ho dovuto resettare il mio ZyXEL, premendo (per più di 10 secondi) il bottoncino di "reset" nella parte posteriore del dispositivo (estrema ratio).

[ciao]
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising