Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi di compilazione form

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problemi di compilazione form

Messaggioda tazzarida » gio mar 04, 2004 11:31 am

Ciao a tutti, ho bisogno di un aiuto.
Ho windows 2000 e inernet explorer 6 entrambi aggiornati al 1 di Marzo.
Da un po' di giorni, quando devo inserire la username o la password per entrare ad esempio in un servizio di posta elettronica qualsiasi o un forum qualsiasi, mi succede che dopo aver inserito la username quando tento di andare nel campo della password, sia usando il tasto "Tab" sia cliccandoci con il mouse, il cursore sparisce ed explorer o la pagina web si bloccano e devo terminare il programma usando task manager e cosi' sono impossibilitato ad usare la posta via web o entrare in un forum. Lo stesso succede se faccio il contrario cioe' prima inserisco la password e poi tento di accedere al campo della userid.
Ora come posso fare per rimediare al danno che devo aver fatto cambiando qualche impostazione ma non sapendo quale?
Grazie per l'aiuto
Ciao ciao
Damiano
Avatar utente
tazzarida
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio mar 04, 2004 11:23 am

problemi di compilazione form

Messaggioda tazzarida » gio mar 04, 2004 11:31 am

Ciao a tutti, ho bisogno di un aiuto.
Ho windows 2000 e inernet explorer 6 entrambi aggiornati al 1 di Marzo.
Da un po' di giorni, quando devo inserire la username o la password per entrare ad esempio in un servizio di posta elettronica qualsiasi o un forum qualsiasi, mi succede che dopo aver inserito la username quando tento di andare nel campo della password, sia usando il tasto "Tab" sia cliccandoci con il mouse, il cursore sparisce ed explorer o la pagina web si bloccano e devo terminare il programma usando task manager e cosi' sono impossibilitato ad usare la posta via web o entrare in un forum. Lo stesso succede se faccio il contrario cioe' prima inserisco la password e poi tento di accedere al campo della userid.
Ora come posso fare per rimediare al danno che devo aver fatto cambiando qualche impostazione ma non sapendo quale?
Grazie per l'aiuto
Ciao ciao
Damiano
Avatar utente
tazzarida
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio mar 04, 2004 11:23 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising