Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema di installazione Panda "Antivirus Pro 2009"

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda pandorina » dom ago 23, 2009 11:30 am

Ciao a tutti!! Spero mi possiate aiutare... Mio padre ha avuto la felice idea di comprare Panda Antivirus Pro 2009 con una licenza valida per 3 pc... sui primi 2 nessun problema, uno è XP e uno Vista...bene...sul terzo pc, su cui è installato Vista, mi da un errore nella fase di installazione, ora vi allego l'immagine dell'errore:
Immagine
Come posso risolvere il problema???? [cry]
Il pc è un HP 6730s marcato PCAlice S.O. Windows Vista.
La chiave di tutte le scienze è senza dubbio il punto di domanda!!
Avatar utente
pandorina
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: dom feb 24, 2008 4:36 pm

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda crazy.cat » dom ago 23, 2009 11:49 am

Prova a diventare proprietaria di quella cartella mostrata nella foto applicando le modifiche al registro che trovi in questo articolo.
http://www.MegaLab.it/2705/eliminare-i- ... dows-vista
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda pandorina » dom ago 23, 2009 3:02 pm

Ok grazie...ma qual è la cartella di cui devo diventare proprietaria?? E dove la trovo?? grazie!
La chiave di tutte le scienze è senza dubbio il punto di domanda!!
Avatar utente
pandorina
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: dom feb 24, 2008 4:36 pm


Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda crazy.cat » dom ago 23, 2009 4:29 pm

quella indicata nella foto c:\windows\system32\pav
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda pandorina » gio ago 27, 2009 9:27 am

Ok grazie mille!!! Provo e poi ti faccio sapere!! [;)]
La chiave di tutte le scienze è senza dubbio il punto di domanda!!
Avatar utente
pandorina
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: dom feb 24, 2008 4:36 pm

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda ballacoilupi72 » gio ago 27, 2009 10:56 am

...io ho avuto problema di installazione con la versione 2010 di Panda antivirus: si installa completamente, ma continua a dare messaggio di errore di protezione e necessario riavvio per ripristinare...ma anche riavviando riamane sempre uguale...all'infinito! anche aggiornando niente! ...mai capito come risolvere!!!
peccato perché Panda è un buon antivirus con un motore molto valido,soprattutto come antispyware! poi nella linea 2010 è uscita anche la versione per notebook che ha consumi leggermenti più limitati rispetto alla versione normale! [^] [;)]
la MUSICA è l'unica promessa mantenuta!
Avatar utente
ballacoilupi72
Silver Member
Silver Member
 
Messaggi: 1293
Iscritto il: lun gen 02, 2006 6:56 pm
Località: Savignano Sul Rubicone

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda ballacoilupi72 » gio ago 27, 2009 11:08 am

...se riesci a risolvere il problema di installazione potresti anche provare ad aggiornare alla versione 2010 uscita da poco...
...è identica come caratteristiche ma dovrebbe dare prestazioni migliori... [;)] [^]
la MUSICA è l'unica promessa mantenuta!
Avatar utente
ballacoilupi72
Silver Member
Silver Member
 
Messaggi: 1293
Iscritto il: lun gen 02, 2006 6:56 pm
Località: Savignano Sul Rubicone

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda pandorina » ven set 04, 2009 9:12 am

Allora sono diventata proprietaria della cartella system32 perché non trovo il percorso c:\windows\system32\PAV\ ma non funziona [:p] altri suggerimenti??
La chiave di tutte le scienze è senza dubbio il punto di domanda!!
Avatar utente
pandorina
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: dom feb 24, 2008 4:36 pm

Re: Problema di installazione Panda "Antivirus Pro 2009"

Messaggioda pandorina » ven set 04, 2009 9:33 am

A quanto ho capito c:\windows\system32\pav\ non è un file presente nel sistema...è un file di Panda che non riesce ad ottenere il consenso per l'installazione!! Ma comunque non so come fare!!
La chiave di tutte le scienze è senza dubbio il punto di domanda!!
Avatar utente
pandorina
Aficionado
Aficionado
 
Messaggi: 70
Iscritto il: dom feb 24, 2008 4:36 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising