Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Microsoft Messenger...

Questa è la sezione per chiedere e dare aiuto e consigli su Mac OS e sui software per Mac, per risolvere ogni dubbio sul mondo della mela mordicchiata, per sfatare ogni strana idea che avete o che vi hanno riferito sul Mac, per fare il grande salto, o anche solo per semplice curiosità...
Qui vige una sola regola: Think Different!

Problema con Microsoft Messenger...

Messaggioda spike_20 » ven ago 21, 2009 12:08 pm

Ciao, qualcuno sa dirmi perché quando cerco di inserire delle gif animate in Microsoft Messenger non me le aggiunge, restituendomi un messaggio di errore? (Eppure le dimensioni e i pixel sono quelli previsti)
Inoltre se le aggiungo da un altro contatto che me le passa, non me le aggiunge, perché?
Avatar utente
spike_20
Bronze Member
Bronze Member
 
Messaggi: 679
Iscritto il: ven gen 18, 2008 2:31 pm

Re: Problema con Microsoft Messenger...

Messaggioda Xero » ven ago 21, 2009 1:20 pm

spike_20 ha scritto:Ciao, qualcuno sa dirmi perché quando cerco di inserire delle gif animate in Microsoft Messenger non me le aggiunge, restituendomi un messaggio di errore? (Eppure le dimensioni e i pixel sono quelli previsti)
Inoltre se le aggiungo da un altro contatto che me le passa, non me le aggiunge, perché?


Microsoft Messenger per Mac è un enigma, non mi è mai piaciuto, non saprei come aiutarti.
Se proprio hai bisogno delle emoticon (in attesa che esca la versione 8 di MSN per Mac, sperando che sia decente), puoi provare aMsn che mi pare le supporti.
Altrimenti usa Adium che "però" non supporta emoticon aggiuntive (non puoi usarle tu ma puoi vedere quelle degli altri)

L'alternativa è passare una volta per tutte a Skype, l'unico vero multipiattaforma, senza tanti fronzoli inutili [ciao]
twitter → http://twitter.com/Maurizio_D

«L'innovazione è una questione di priscio.» A. D'elia
Avatar utente
Xero
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5145
Iscritto il: mar giu 27, 2006 8:37 pm
Località: Provincia Di Matera / Bari

Re: Problema con Microsoft Messenger...

Messaggioda eDog » ven ago 21, 2009 2:26 pm

Adium è il migliore, ma è più lento della tartaruga che ho in giardino.. [acc2]
eDog,
"È meglio essere temuti o rispettati? Io dico: è troppo chiedere entrambe le cose?" - Tony Stark
Avatar utente
eDog
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3679
Iscritto il: sab dic 30, 2006 7:58 pm
Località: Vescovana (Padova)

Re: Problema con Microsoft Messenger...

Messaggioda Xero » ven ago 21, 2009 8:53 pm

eDog ha scritto:Adium è il migliore, ma è più lento della tartaruga che ho in giardino.. [acc2]


Coome? [uhm] Lento? Ma no [uhm]
twitter → http://twitter.com/Maurizio_D

«L'innovazione è una questione di priscio.» A. D'elia
Avatar utente
Xero
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5145
Iscritto il: mar giu 27, 2006 8:37 pm
Località: Provincia Di Matera / Bari


Torna a Sistema Operativo e Software Mac

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising