Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema con schede di rete

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

problema con schede di rete

Messaggioda whiterock » mer ago 05, 2009 12:41 pm

ciao a tutti.volevo chiedervi un informazione.
da un po' di tempo il computer e' lento sia in internet che nell uso normale.
ho verificato e non c e' nessun virus pero' ho notato che alcune schede di rete non funzionano e non caricano i driver.
mi chiedo se questo puo' influire sulla velocita' del computer e se esiste un modo per ripararle.
queste sono le schede non funzionanti:

6t04 adapter
microsoft isatap adapter
microsoft isatap adaPter °13
scheda microsoft 6t04 °13
scheda microsoft 6t04 °18
scheda microsoft 6t04 °9

ciao e grazie mille in anticipo.
Avatar utente
whiterock
Aficionado
Aficionado
 
Messaggi: 44
Iscritto il: sab dic 27, 2008 1:19 pm

Re: problema con schede di rete

Messaggioda jordan air » mer ago 05, 2009 1:02 pm

Servono più informazioni...

Accedi al pannello di controllo, e dirigiti in > Prestazioni e manutenzione/Strumenti di amministrazione/Gestione computer.

Dalla colonna di sinistra, clicca su > Gestione periferiche/Schede di rete. Controlla che non ci siano dei punti di domanda.

[ciao]
My pc: Intel core i5 750; Corsair 2gb DDR3 pc-12600; Ati 6790 (1gb); Asus P7H55 - V; Antec True Power 650W; WD 465gb 16mb-Samsung 186gb; CM 690
Avatar utente
jordan air
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3155
Iscritto il: sab feb 03, 2007 1:26 pm
Località: Milano

Re: problema con schede di rete

Messaggioda whiterock » mer ago 05, 2009 1:20 pm

ciao jordan.tutte le schede che ho elencato hanno i punti di domanda.
Avatar utente
whiterock
Aficionado
Aficionado
 
Messaggi: 44
Iscritto il: sab dic 27, 2008 1:19 pm

Re: problema con schede di rete

Messaggioda whiterock » ven ago 07, 2009 4:36 pm

qualcuno puo' darmi una mano,grazie?
Avatar utente
whiterock
Aficionado
Aficionado
 
Messaggi: 44
Iscritto il: sab dic 27, 2008 1:19 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising