Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema strano dello Standby con Vista...

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema strano dello Standby con Vista...

Messaggioda omeros1 » sab giu 13, 2009 5:06 pm

[applauso+] Ciao a tutti! Mi presento mi chiamo Omero e sono veramente un fan di MegaLab!! Complimenti per l'ottimo sito!!!
.......un problema strano credo per quanto riguarda lo standby, o modalità basso consumo con vista.... [uhm]
quando mi accingo a utilizzare appunto questa modalità, il pc prepara lo standby, ma in una frazione di secondo senza che io faccia nulla ne esce e torna a windows. Tra l'altro si comporta così pure con la sospensione.....
Non ho virus, ho appena installato vista....ho un hdd esterno ma ho provato anche a scollegarlo....e comunque non dovrebbe dare problemi anche se collegato.
Il mio hardware è compatibile perché con xp lo fa tranquillamente...non so proprio...spero che qualcuno riesca ad aiutarmi..... [cry+]
Ciao!!!!! [sadbye]
Avatar utente
omeros1
Aficionado
Aficionado
 
Messaggi: 43
Iscritto il: lun giu 16, 2008 5:58 pm
Località: Milano

Re: Problema strano dello Standby con Vista...

Messaggioda crazy.cat » sab giu 13, 2009 5:11 pm

1) qualche programma attivo che impedisce al computer di arrestarsi.
prova a chiudere tutto il possibile e vedere se il pc si arresta.

2) qualche driver non aggiornato o non riconosciuto da vista per la tua scheda madre.
prova ad aggiornare tutto il possibile.

3) controlla nel visualizzatore eventi se ci sono errori nel momento dello "stop e riavvio"
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Problema strano dello Standby con Vista...

Messaggioda omeros1 » sab giu 13, 2009 6:07 pm

Grazie crazy.cat per la risposta.... [^]
purtroppo i tuoi suggerimenti non hanno portato esiti positivi... [cry+]
purtroppo devo pensare che ci sia dell'incompatibilità tra Vista e la mia scheda madre? [boh]
Sarebbe un peccato perché per quanto vecchiotta è una bella scheda..la asus k8u-x! [nonono]
Ti ringrazio ancora [sadbye]
Avatar utente
omeros1
Aficionado
Aficionado
 
Messaggi: 43
Iscritto il: lun giu 16, 2008 5:58 pm
Località: Milano


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising