Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

"Salva con nome..." non disponibile

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

"Salva con nome..." non disponibile

Messaggioda ethan1970 » ven gen 16, 2004 2:08 pm

Ciao a tutti io uso un Pc aziendale con S.O.Windows 2000 e non riesco a scaricare file zippati con il classico tasto destro "salva con nome" nel senso che non è in neretto ma grigio come se non fosse attivo.E purtoppo su alcuni siti non c'è nessuna alternativa.Devo cambiare qualche impostazione??
Grazie
Ethan
Avatar utente
ethan1970
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven gen 16, 2004 2:03 pm

"Salva con nome..." non disponibile

Messaggioda ethan1970 » ven gen 16, 2004 2:08 pm

Ciao a tutti io uso un Pc aziendale con S.O.Windows 2000 e non riesco a scaricare file zippati con il classico tasto destro "salva con nome" nel senso che non è in neretto ma grigio come se non fosse attivo.E purtoppo su alcuni siti non c'è nessuna alternativa.Devo cambiare qualche impostazione??
Grazie
Ethan
Avatar utente
ethan1970
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven gen 16, 2004 2:03 pm

Messaggioda Terno » ven gen 16, 2004 2:16 pm

Domanda: usi Internet Explorer?
Se clicchi sul link (con il sinistro) però lo scarica vero?
Lo fa per tutti i siti o solo in alcuni?
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Messaggioda theprince » ven gen 16, 2004 2:30 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da ethan1970</i>
<br />Ciao a tutti io uso un Pc aziendale con S.O.Windows 2000 e non riesco a scaricare file zippati con il classico tasto destro "salva con nome" nel senso che non è in neretto ma grigio come se non fosse attivo.E purtoppo su alcuni siti non c'è nessuna alternativa.Devo cambiare qualche impostazione??
Grazie
Ethan
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

prova a scaricarti DAP
http://www.speedbit.com
ha anche il resume
ciao
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda ethan1970 » mar gen 20, 2004 11:32 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Terno</i>
<br />Domanda: usi Internet Explorer?
Se clicchi sul link (con il sinistro) però lo scarica vero?
Lo fa per tutti i siti o solo in alcuni?
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Si uso Explorer e il tasto desteo non funziona in nessun sito mentre il sinistro solo su alcuni.
Grazie e scusa il ritardo nel rispondere.
Ethan
Avatar utente
ethan1970
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven gen 16, 2004 2:03 pm

Messaggioda fattoperidere » gio gen 22, 2004 8:44 am

hai provato a visitare le stesse pagine con un altro browser? (oltretutto potresti anche rimanere piacevolmente impressionato da ciò che la concorrenza offre)
Avatar utente
fattoperidere
Neo Iscritto
Neo Iscritto
 
Messaggi: 6
Iscritto il: mer gen 21, 2004 10:19 pm
Località: Sicilia

Messaggioda Terno » gio gen 22, 2004 1:19 pm

Penso che la cosa migliore sia reinstallare Internet Explorer!

Oppure SE il problmea riguarda SOLO i file ZIP, disinstalla Winzip (o il programma che hai), e reinstallalo!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Terno » ven gen 23, 2004 11:09 am

Update: a QUESTO sito si trova un programma (<i>CWShredder</i>) che sembra abbia la possibilità di ripristinare voci non funzionanti in Internet Explorer.

Penso valga la pena di darci un'occhio!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising