Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Controller raid andato?

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Controller raid andato?

Messaggioda geppetto56 » sab dic 27, 2003 6:46 pm

Ultimamente avevo installato un controller ATA Raid 1200a x aggungere un 3 HD molto + capiente e apparentemente nn ci sono stati problemi , tranne dei strani blocchi al sistema che comparivano principalmente quando utilizzavo un giochino di contrabbando , poi in questi giorni ho deciso di fate il formattone e eseguire una istallazione pulita di W98 e W2K , aprofittando che tra poco tolgono gli agg del 98 , a installazione eseguita dopo poco si inchioda tutto????? sequenza di parolacce e insulti vari e ricomincio da capo + volte alla 3 volta mi viene un sospetto ennesima installazione senzamettere i driver del controller e comincio le prove al primo tentativo di accedere ad un sito blocco , scollego l'HD e riprovo altro blocco , questa volta tolgo il controller e tutto funziona , ultima prova collego l'HD e riparto anche cosi funziona senza apparenti problemi .
Adesso ho solo una domanda che aspetta quella che sara una conferma sto C@§§# di controller è andato a farsi benedire ho il problema è un altro?
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Controller raid andato?

Messaggioda geppetto56 » sab dic 27, 2003 6:46 pm

Ultimamente avevo installato un controller ATA Raid 1200a x aggungere un 3 HD molto + capiente e apparentemente nn ci sono stati problemi , tranne dei strani blocchi al sistema che comparivano principalmente quando utilizzavo un giochino di contrabbando , poi in questi giorni ho deciso di fate il formattone e eseguire una istallazione pulita di W98 e W2K , aprofittando che tra poco tolgono gli agg del 98 , a installazione eseguita dopo poco si inchioda tutto????? sequenza di parolacce e insulti vari e ricomincio da capo + volte alla 3 volta mi viene un sospetto ennesima installazione senzamettere i driver del controller e comincio le prove al primo tentativo di accedere ad un sito blocco , scollego l'HD e riprovo altro blocco , questa volta tolgo il controller e tutto funziona , ultima prova collego l'HD e riparto anche cosi funziona senza apparenti problemi .
Adesso ho solo una domanda che aspetta quella che sara una conferma sto C@§§# di controller è andato a farsi benedire ho il problema è un altro?
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising