Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

connessione lenta...

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

connessione lenta...

Messaggioda david1982 » ven dic 26, 2003 9:18 pm

Ciao a tutti.
Ragazzi scusate,uso win/xp,e ho due domande per voi:la prima è il fatto della connessione un po' lenta,ma lenta lenta,nonostante ho adsl 256/128,la seconda è che quando mi collego a internet e mi fermo su un sito,puntualmente ogni tot.secondi parte quel clik che si sente quando si passa alla pagina successiva,è come se si ricaricasse la pagina(penso che abbiate capito),è strana come cosa,addirittura alcune volte mi cambia pagina automatiCAMENTE....MI AIUTATE??VI PREGO?grazie e buone feste
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

connessione lenta...

Messaggioda david1982 » ven dic 26, 2003 9:18 pm

Ciao a tutti.
Ragazzi scusate,uso win/xp,e ho due domande per voi:la prima è il fatto della connessione un po' lenta,ma lenta lenta,nonostante ho adsl 256/128,la seconda è che quando mi collego a internet e mi fermo su un sito,puntualmente ogni tot.secondi parte quel clik che si sente quando si passa alla pagina successiva,è come se si ricaricasse la pagina(penso che abbiate capito),è strana come cosa,addirittura alcune volte mi cambia pagina automatiCAMENTE....MI AIUTATE??VI PREGO?grazie e buone feste
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

Messaggioda Baltak » sab dic 27, 2003 12:38 am

immagino che tu usi IE
è aggiornato all'ultima versione?
hai provato un altro browser?
se sì, hai problemi con questo?
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania


Messaggioda david1982 » sab dic 27, 2003 2:57 pm

Si,uso internet explore 6,versione aggiornata,ho sentito di altri browser(opera,mozilla)più veoci,ma per installarli devo cancellare dalla mia memoria ogni traccia di ie??grazie mille
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

Messaggioda celtic-nation » lun dic 29, 2003 11:44 pm

Nonono, lascia pure IE.................
Avatar utente
celtic-nation
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2289
Iscritto il: lun ago 04, 2003 9:49 pm
Località: Emilia Romagna

Messaggioda tanino111 » sab gen 10, 2004 2:21 pm

anche io avevo questo problema ho scaricato SMART EXPLORER adesso tutto mi va piu veloce e anche piu afficente il sito e.... WWW.GOZZILLA.COM ciaoooo
Avatar utente
tanino111
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: sab gen 10, 2004 11:56 am

Messaggioda xenius » sab gen 10, 2004 2:32 pm

io ho provato mozzilla ha aveva alcuni difettucci. mi sono trovatto alla grande invece con MyIE2.[^][^]
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)

Messaggioda M@ttia » sab gen 10, 2004 2:47 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da xenius</i>
<br />Mi sono trovatto alla grande invece con MyIE2.[^][^]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

yyyyyyyyyyyyyyy
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising