Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

led tastiera accesi

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

led tastiera accesi

Messaggioda mirku » mer dic 03, 2003 5:43 pm

Ciao ragazzi,secondo voi è normale che rimanga qualche led della tastiera accesso dopo aver spento il pc.
[?]Ad un mio amico succede quasi sempre.
Avatar utente
mirku
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun nov 10, 2003 6:06 pm

led tastiera accesi

Messaggioda mirku » mer dic 03, 2003 5:43 pm

Ciao ragazzi,secondo voi è normale che rimanga qualche led della tastiera accesso dopo aver spento il pc.
[?]Ad un mio amico succede quasi sempre.
Avatar utente
mirku
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun nov 10, 2003 6:06 pm

Messaggioda antonio338 » mer dic 03, 2003 5:50 pm

[:0][:0][:0] anche a me era successo una sola volta... ho staccato la spina per qualche secondo e si è spento [8D]
Avatar utente
antonio338
Bronze Member
Bronze Member
 
Messaggi: 645
Iscritto il: lun ago 18, 2003 12:41 pm


Messaggioda Ices_Eyes » mer dic 03, 2003 6:02 pm

A me succedeva la stessa cosa col pc vecchio. Il problema sta nella scheda madre. Ha un opzione che ti permette di accendere il PC semplicemente digitando una qualche password sulla tastiera, invece che col pulsate(o con entrambi i metodi). L'unico modo per spegnerla e staccare la spina o spegnere l'alimentatore col pulsante che hai dietro al tower(se ce l'hai però).

L'alternaiva è disabilitare questa funzionalità. Oltre che dal bios(anche se disattivata qui, non cambia nulla), io potevo settare un jumper sulla SM, prova a controllare...

Ciao [^]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda Dardalo » gio dic 04, 2003 11:40 am

A me succedeva x' la mobo faceva contatto con il case...[}:)]

Cambiato il case, sparito il problema!!!![:0)]
Avatar utente
Dardalo
Aficionado
Aficionado
 
Messaggi: 77
Iscritto il: mer lug 09, 2003 12:05 pm

Messaggioda mirku » ven dic 05, 2003 10:35 am

Grazie Ices_Eyes,appena posso do' un'occhiata alla scheda madre [:D]
Avatar utente
mirku
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun nov 10, 2003 6:06 pm

Messaggioda Ices_Eyes » ven dic 05, 2003 10:59 am

Di niente. Facci sapere se risolvi. Ciao [^]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda deborah » sab dic 06, 2003 9:22 am

Non so se parliamo della stessa cosa visto che io sto usando una tastiera francese ...mah ... comunque forse ti aiuta.
Allora io x usare i numeri gli attivo da verr num , cioe il quarto piccolo tasto da detra a sinistra . Una volta attivati , si accende il primo led . Poi anche per Cap Locks ( caratteri grandi )il secondo . Se ,spengnendo il pc , non disattivo prima questi opzioni , ovvio che i led resterano accesi ... [:I] Non so se questo potrebbe aiutarti , ma spero di si !
Avatar utente
deborah
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: mer nov 26, 2003 8:48 pm

Messaggioda Ices_Eyes » sab dic 06, 2003 11:41 am

Si debo, la cosa è la stessa. Il problema sta che non è ovvio invece che quando spegni il PC la tastiera rimanga alimentata. Infatti di norma le "lucette" dovrebbero spegnersi con l'arresto del PC.Probabilmente quindi anche il tuo ha una delle cose qui sopra descritte. Ciao [^] [;)]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda deborah » sab dic 06, 2003 1:39 pm

Eh si , e la stessa cosa solo che io le spengo sempre prima di chiudere [;)]
Avatar utente
deborah
Aficionado
Aficionado
 
Messaggi: 108
Iscritto il: mer nov 26, 2003 8:48 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 22 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising